Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
637 connectés 

 

 

Utilisez-vous fun_plug pour étendre les possiblités de votre NAS ?
Sondage à 5 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  147  148  149  150  151  152
Auteur Sujet :

[Nas] D-Link ShareCenter DNS-320/DNS-320L et DNS-325

n°534446
garath_
Posté le 23-07-2011 à 07:40:02  profilanswer
 

Reprise du message précédent :
J'imagine que tu as pas lu le tuto pour demander ça? :o


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
mood
Publicité
Posté le 23-07-2011 à 07:40:02  profilanswer
 

n°534458
FR_KOURSK_​CIRCUIT
Posté le 23-07-2011 à 11:15:13  profilanswer
 

si mais j'ai rien compris , j'comprend pas tout , desolé si j'ai l'air d'un glanthausaure ...
c'est un pack et je suis obliger de faire le pas a pas comme indiqué depuis le debut ?
est ce que le pack d'application apparait sur l'interface web du dsn320 apres installation ou tout reglage se fait par ligne de commande en telnet ou ssh ?
(c'est quoi telnet et ssh) indique mon niveau de connaissance meme apres avoir regarder sur le net , j'pige pas .
est ce que je peux faire la manip apres avoir blindé mon nas de données ou faut qu'il soit vierge ?
j'suis neophyte en matiere linux .
j'ai fait un tour sur le site de mediatomb mais c'est tout en anglais ... et je pige pas trop l'anglais (du moins les sous entendus et double sens )


Message édité par FR_KOURSK_CIRCUIT le 23-07-2011 à 11:29:42
n°534468
garath_
Posté le 23-07-2011 à 12:11:17  profilanswer
 

Alors (je metterais p'tet ça dans le premier post):
 
Fun_plug est un système de plugins pour le NAS.
Il ne va rien modifier à l'installation de base mais va permettre d'installer des applications linux.
De base quelques unes sont fournies avec fun_plug dont mediatomb.
 
Tout ce que tu as à faire, c'est télécharger les fichiers, les mettre sur le NAS et redémarrer.
Après évidemment tu as besoin d’accéder au nas en telnet pour configurer un peu (mais tout est décrit tu n'a pas besoin de comprendre ce que tu fais...).
Telnet permet d'ouvrir une console de commande distante (sur ton pc) pour faire faire des chose au NAS.
C'est super mais pas trop sécurisé donc une fois qu'on peut se connecter en telnet grâce à fun_plug on va le désactiver (telnet) et activer ssh, qui fait sensiblement la même chose que telnet mais de façon plus sécurisée (en gros, je ne suis pas un expert non plus... :o).
 
La configuration pour toi va se limiter à créer un accès root (càd avec tous les droits) sur ton NAS, pour pouvoir lancer automatiquement mediatomb au démarrage du NAS.
 
Tout ce qui est ajouté par fun_plug n'apparait pas dans l'interface par défaut du NAS. il faudrait pour cela modifier le firmware.
Mediatomb est directement configurable par son interface web.
C'est à dire que tu vas ouvrir un navigateur, taper l'adresse ip de ton NAS avec le port qui va bien, et dans ton navigateur tu configureras les répertoires que tu voudras voir en upnp.
 
Suit le tuto, jusqu'au moment où je dis "arrêtez vous là pour ceux qui veulent seulement mediatomb".
ça ne devrait pas poser de problème, t'auras du support ici au cas où et ça m'aidera à rendre le tuto plus accessible.


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534473
FR_KOURSK_​CIRCUIT
Posté le 23-07-2011 à 12:26:18  profilanswer
 

je m'agenouille .  
 
j'ai pigé , je m'y met quand j'ai le temps , et je te tiens au jus .
 
encore merci pour la simplification des divers choses a faire pour ma customisation .
 
c'est toi le roi :)

n°534476
garath_
Posté le 23-07-2011 à 12:33:45  profilanswer
 

Bof... à part avoir fait la traduction du tuto et passé quelques heures à tout installer et configurer, je n'y suis pour rien dans toutes les fonctionnalités proposé par fun_plug... :o


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534480
max54000
Posté le 23-07-2011 à 13:18:51  profilanswer
 

Très bon Tuto', merci !!
Par contre, je n'arrive pas à ajouter les dossiers que je veux partager par upnp sur l'interface mediatomb, je dois être un peu con, pourriez-vous me donner la démarche à faire pour ajouter le scan automatique de volume_1 sur un DNS-320.
Merci

n°534481
FR_KOURSK_​CIRCUIT
Posté le 23-07-2011 à 13:24:34  profilanswer
 

j'viens de relire le tuto depuis le debut .
Effectivement j'etais fatigué et j'ai raté la ligne "arreter vous la" .
 
tres bon boulot , excellentissime .

n°534483
garath_
Posté le 23-07-2011 à 13:37:20  profilanswer
 

max54000 a écrit :

Très bon Tuto', merci !!
Par contre, je n'arrive pas à ajouter les dossiers que je veux partager par upnp sur l'interface mediatomb, je dois être un peu con, pourriez-vous me donner la démarche à faire pour ajouter le scan automatique de volume_1 sur un DNS-320.
Merci

 

Dans filesystem tu cliques sur le dossier que tu veux ajouter.
Puis tu cliques sur le bouton en haut à droite (ajouter+reload).
Dans database apparaitront maintenant les dossiers rendus visibles en UPNP.
Tu peux régler la fréquence de scrutation (sachant que le DD du NAS sera réveillé à chaque scrutation).

 
FR_KOURSK_CIRCUIT a écrit :

j'viens de relire le tuto depuis le debut .
Effectivement j'etais fatigué et j'ai raté la ligne "arreter vous la" .

 

tres bon boulot , excellentissime .

 

A confirmer parce qu'après réflexion, je me demande s'il n'y a pas un truc à faire avec lighttpd.
Dis moi, je corrigerais le tuto en conséquence.

Message cité 1 fois
Message édité par garath_ le 23-07-2011 à 13:38:46

---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534488
max54000
Posté le 23-07-2011 à 13:55:27  profilanswer
 

garath_ a écrit :


 
Dans filesystem tu cliques sur le dossier que tu veux ajouter.
Puis tu cliques sur le bouton en haut à droite (ajouter+reload).
Dans database apparaitront maintenant les dossiers rendus visibles en UPNP.
Tu peux régler la fréquence de scrutation (sachant que le DD du NAS sera réveillé à chaque scrutation).
 


 
Le problème c'est que j'ai rajouté un dossier à la racine du disque, et je ne peux pas l'ajouter. à moins de mettre tous mes fichiers dans le filesystem, mais ce n'est pas très très pratique !

n°534491
garath_
Posté le 23-07-2011 à 14:08:32  profilanswer
 

Euh non  [:klemton] . Je pense que tu n'as pas compris. tu as rajouté un dossier à la racine de Volume1?
 
Tu vas dans filesystem (sur mediatomb) et tu developpes /mnt/HD/HD_a2/ton dossier
Tu sélectionne ton dossier et tu cliques sur add+reload.
fais des copies d'ecran parce que je ne comprends pas ton problème.


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
mood
Publicité
Posté le 23-07-2011 à 14:08:32  profilanswer
 

n°534493
max54000
Posté le 23-07-2011 à 14:13:15  profilanswer
 

garath_ a écrit :

Euh non  [:klemton] . Je pense que tu n'as pas compris. tu as rajouté un dossier à la racine de Volume1?
 
Tu vas dans filesystem (sur mediatomb) et tu developpes /mnt/HD/HD_a2/ton dossier
Tu sélectionne ton dossier et tu cliques sur add+reload.
fais des copies d'ecran parce que je ne comprends pas ton problème.


 
Voila, je ne trouvais pas où se trouvais le disque dans l'arborescence !
Merci !! :)

n°534497
dTect
Posté le 23-07-2011 à 14:40:55  profilanswer
 

C'était ça aussi mon souci ;) !
 
Je pense que tu peux le rajouter au tuto ... ça aidera les padoués :D !

n°534523
vincebdx
Posté le 23-07-2011 à 18:22:30  profilanswer
 

[:drapo] En attendant mon DNS-320 4To que j'aurais lundi  :)

n°534529
garath_
Posté le 23-07-2011 à 19:54:17  profilanswer
 

dTect a écrit :

C'était ça aussi mon souci ;) !

 

Je pense que tu peux le rajouter au tuto ... ça aidera les padoués :D !

 

Ah ok! Désolé j'avais pas compris  [:icorgnobi] . Je vais le rajouter.


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534588
FR_KOURSK_​CIRCUIT
Posté le 24-07-2011 à 13:29:25  profilanswer
 

l'acces a config.xml a été refusé ...
 je ne peux pas copier collé le fichier config.xml sous wordpad ...
j'ai regarder l'onglet propriété et securité , y a que root qui peut ecrire et pas tout le monde , comment je modifie ?
 
http://imageshack.us/photo/my-imag [...] reycj.jpg/
 
un piti screenshot du probleme ...
merci
 
edit: est qu'avec putty je peux modifier les droits de config.xml pour pouvoir l'editer ?


Message édité par FR_KOURSK_CIRCUIT le 24-07-2011 à 14:37:44
n°534597
garath_
Posté le 24-07-2011 à 14:40:40  profilanswer
 

Oui y a que root qui peut modifier les fichiers. T'as zappe la partie ou je parle de filezilla non?
Utilise filezilla parce que si tu dois modifier le fichier avec vi ça risque de prendre du temps...


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534602
dTect
Posté le 24-07-2011 à 15:12:33  profilanswer
 

J'ai eu le même souci ! Et on n'est pas les seuls ...
Peut-être un truc pas dans le tuto garath ;) ...

 

En fait tu en recrées un avec les infos du tuto ... et tu écrases l'autre.
Tu peux seulement le changer en passant par l'interface du NAS, dans le "serveur de fichiers web" ... c'est le seul qui ne pose pas des problèmes de droits :) !


Message édité par dTect le 24-07-2011 à 15:14:58
n°534604
garath_
Posté le 24-07-2011 à 15:24:21  profilanswer
 

Oui il faut être root pour modifier un fichier.
C'est pas pour rien que toutes les modifications sont faites en ssh.
En fait vous êtes en train de me dire que vous essayez de faire ça en samba et que ça marche pas.
Je répond normal, un serveur/nas sous Linux ça s'administre pas comme ça.
Donc soit vous editez le fichier en ligne de commande en ssh, soit vous utilisez filezilla en sftp avec vos login root pour éditer les fichiers.
Mais samba à part transférer vos fichiers courant, ça ne sert pas à administrer. Jamais, jamais jamais... :o


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534605
dTect
Posté le 24-07-2011 à 15:27:12  profilanswer
 

J'ai tenté sous filezilla et je n'avais pas les droits sur le fichier, même connecté en root ;) ...

n°534609
FR_KOURSK_​CIRCUIT
Posté le 24-07-2011 à 15:58:28  profilanswer
 

En fait vous êtes en train de me dire que vous essayez de faire ça en samba et que ça marche pas.
 
c'est ca mdr , desolé du temps perdu .
 
                          Tu peux seulement le changer en passant par l'interface du NAS, dans le "serveur de fichiers web" ... c'est le seul qui ne pose pas des problèmes de droits :) !
 
ca marche avec le serveur de fichier web , merci
 
 
merci a tous , ca roxx du poney sur la freebox .
bon , c'est un peu fouilli mais ca lit , GG a tous !!!!!!!!!!!!!!!!!!!!


Message édité par FR_KOURSK_CIRCUIT le 24-07-2011 à 15:59:57
n°534737
astik89
Posté le 25-07-2011 à 16:02:13  profilanswer
 

Bonjour,
 
je viens de recevoir mon DNS320 et j'essaye en vain depuis plusieurs heures d'installer fun_plug.
J'ai placé les 2 fichiers dans le répertoire Volume1 et redémarré le nas. Mais rien ne se passe. Telnet m'indique "Connexion refusée".
 
Comment je peux savoir si fun_plug a bien été installé? E t sinon, pourquoi il ne veut pas s'installer?
 
http://img814.imageshack.us/img814/5852/screenshotrw.png
 
Quelqu'un peut m'aider?

Message cité 1 fois
Message édité par astik89 le 25-07-2011 à 16:02:48
n°534740
fotoweb
Posté le 25-07-2011 à 16:18:30  profilanswer
 

tu peux regarder si le tar a été décompréssé : dossier ffp présent

n°534741
astik89
Posté le 25-07-2011 à 16:22:00  profilanswer
 

non, pas de dossier ffp

n°534742
fotoweb
Posté le 25-07-2011 à 16:25:59  profilanswer
 

alors ca ne c'est pas installé, a ta place je supprimerais completement les 2 fichiers puis les retéléchargerais et les remettrais.
- Tu utilises FileZilla pour les mettre sur le NAS( un client ftp qui ne fera pas un transfert ascii .. )
- Si tu utilises Filezilla tu peux eventuellement augmenter les droits des fichiers par cliques droit une fois téléchargés
- et quand tu redémarres le NAS restes appuyé 10s plutot que 5 alors ..
 
Pas d'autres idées pour moi

n°534743
StefSamy
VC FTW
Posté le 25-07-2011 à 16:26:47  profilanswer
 

astik89 a écrit :

non, pas de dossier ffp


 
C'est quoi ta config DD & raid????
 
Si t'es pas sur 1 seul DD ou en miroir, parfois faut installer depuis Volume2 à ce que j'avais lu....
 
 
Sinon je reviens sur mon envie de tunnel SSH pour me déproxyser au taf..... Faisable, et "facilement" selon vous?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534744
fotoweb
Posté le 25-07-2011 à 16:27:52  profilanswer
 

mais à ton taf il ne bloquent pas aussi le SSH ?
 
=> au miens c'est bloqué ! faudrait l'encapsuler dans du HTTP  :pt1cable:

Message cité 1 fois
Message édité par fotoweb le 25-07-2011 à 16:28:50
n°534745
StefSamy
VC FTW
Posté le 25-07-2011 à 16:39:45  profilanswer
 

fotoweb a écrit :

mais à ton taf il ne bloquent pas aussi le SSH ?
 
=> au miens c'est bloqué ! faudrait l'encapsuler dans du HTTP  :pt1cable:


 
Bonne question, j'en sais rien :D
 
Certainement donc :/ Y'a un moyen de tester ça facilement?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534746
fotoweb
Posté le 25-07-2011 à 16:44:25  profilanswer
 

bien essayes  de te connecter sur le ssh de ton NAS ?

n°534748
astik89
Posté le 25-07-2011 à 16:53:45  profilanswer
 

j'ai remis mes fichiers (via filezilla), chmod 777
redémarrage et toujours rien
 
2 DD en raid1

n°534749
StefSamy
VC FTW
Posté le 25-07-2011 à 16:54:19  profilanswer
 

Y'a pas des histoires de certificats à mettre en place toussa?
 
Ou j'utilise juste le client telnet/ssh du tuto et je vois si ça passe le proxy , et si ça me jette au niveau du nas à cause des certifs c'est qu'au moins déjà ça passe le proxy?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534750
StefSamy
VC FTW
Posté le 25-07-2011 à 16:55:44  profilanswer
 

astik89 a écrit :

j'ai remis mes fichiers (via filezilla), chmod 777
redémarrage et toujours rien
 
2 DD en raid1


Raid 1 c'est à dire que tu as X Go sur 2 volumes?
 
Essaye sur le volume2.....


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534751
fotoweb
Posté le 25-07-2011 à 16:55:57  profilanswer
 

ben non les certificats c'est le https, apres il faut que tu puisse déja connaitre l'ip de ton NAS depuis le boulot ...

n°534754
astik89
Posté le 25-07-2011 à 16:59:53  profilanswer
 

non, raid 1, c'est que j'ai 2 disques de 2To en miroir.  C'est à que je ne vois qu'un seul disque de 2To.

n°534756
_-Sky-_
Sérieux, mais pas toujours...
Posté le 25-07-2011 à 17:01:01  profilanswer
 

StefSamy a écrit :

Y'a pas des histoires de certificats à mettre en place toussa?
 
Ou j'utilise juste le client telnet/ssh du tuto et je vois si ça passe le proxy , et si ça me jette au niveau du nas à cause des certifs c'est qu'au moins déjà ça passe le proxy?


Fais péter l'ip de chez toi que l'on accède à ton pr0n via VPN ;)
 :hello:  
 
Pour les certificats, c'est effectivement une possibilité avec SSH, mais je ne pense pas que ce soit actif par défaut.
 
PS : Je reçois mon 320 dans la semaine (normalement) donc j'aurai plein de questions d'ici peu car je compte mettre plein de trucs en place (SSH/VPN/AFP/SMB)

Message cité 1 fois
Message édité par _-Sky-_ le 25-07-2011 à 17:02:46

---------------
La sagesse n'est pas la femme du sage...
n°534757
StefSamy
VC FTW
Posté le 25-07-2011 à 17:02:57  profilanswer
 

fotoweb a écrit :

ben non les certificats c'est le https, apres il faut que tu puisse déja connaitre l'ip de ton NAS depuis le boulot ...


 
Ah bah j'ai l'ip de mon nas puisque j'y accède depuis le taf, c'est mon l'IP publique de ma freebox :jap:
 
J'ai testé du ssh sous putty, ça bloque au niveau du proxy j'ai l'impression :jap:
 
Bon je vais pas me faire suer et continuer de fonctionner avec une clef 3G quand besoin :jap: :)
 

astik89 a écrit :

non, raid 1, c'est que j'ai 2 disques de 2To en miroir.  C'est à que je ne vois qu'un seul disque de 2To.


Ah :/
 
Bon bah j'étais pas sur la bonne piste :/


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534758
StefSamy
VC FTW
Posté le 25-07-2011 à 17:04:19  profilanswer
 

_-Sky-_ a écrit :


Fais péter l'ip de chez toi que l'on accède à ton pr0n via VPN ;)
 :hello:  
 
Pour les certificats, c'est effectivement une possibilité avec SSH, mais je ne pense pas que ce soit actif par défaut.
 
PS : Je reçois mon 320 dans la semaine (normalement) donc j'aurai plein de questions d'ici peu car je compte mettre plein de trucs en place (SSH/VPN/AFP/SMB)


 
 
 :D  :hello:  
 
Pas de p0rn sur mon nas mais si tu veux des MP3 je peux te filer mon IP :jap:


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°534761
_-Sky-_
Sérieux, mais pas toujours...
Posté le 25-07-2011 à 17:26:44  profilanswer
 

StefSamy a écrit :


 :D  :hello:  
 
Pas de p0rn sur mon nas mais si tu veux des MP3 je peux te filer mon IP :jap:


Pas tout de suite, j'ai plein de trucs à faire pour réorganiser mes données qui trainent sur la multitude de disque dur que j'ai.
 
D'ailleurs, au passage, est-ce que le serveur iTunes peut être utilisé de l'exterieur, via le net ?
De plus, est il possible de définir une web radio ou un système de playlist accessible via internet (indépendamment d'iTunes, quelqu'un chose de lisible par la plupart des outils de lecture multimédia) ?


---------------
La sagesse n'est pas la femme du sage...
n°534774
garath_
Posté le 25-07-2011 à 18:29:19  profilanswer
 

StefSamy a écrit :

 

Ah bah j'ai l'ip de mon nas puisque j'y accède depuis le taf, c'est mon l'IP publique de ma freebox :jap:

 

J'ai testé du ssh sous putty, ça bloque au niveau du proxy j'ai l'impression :jap:

 

Bon je vais pas me faire suer et continuer de fonctionner avec une clef 3G quand besoin :jap: :)

 


 
StefSamy a écrit :


Ah :/

 

Bon bah j'étais pas sur la bonne piste :/


T'as rédirige le port ssh (22) sur ta box?

Message cité 1 fois
Message édité par garath_ le 25-07-2011 à 19:01:19

---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°534788
didjerisla​de
Posté le 25-07-2011 à 20:04:07  profilanswer
 

le colonel moutarde a écrit :

Bon... Test en cours... [:ofou]  
 
Déjà, pour les noobs comme moi qui penseraient créer des fichiers sous windows et les transférer vers le NAS tel quel et bien c'est raté  :D  
 
A l'exécution de ça :

Code :
  1. sh /ffp/start/kickwebs_dns320.sh start

message d'erreur :

Code :
  1. can't open /ffp/etc/ffp.subr


 
Après recherche, j'ai fait un truc du genre :

Code :
  1. mv kickwebs_dns320.sh kickwebs_dns320.sh.dos
  2. cat kickwebs_dns320.sh.dos | dos2unix >kickwebs_dns320.sh

et plus d'erreur à l'exécution.
 
Et j'ai continué le tuto. Mais je n'accède toujours au serveur de config sur le port 80 et il n'y a rien sur le 81 :/
Pourtant :

Code :
  1. sh /ffp/start/lighttpd.sh status
  2. lighttpd running as pid 4247


 
 
Je vais fouiller encore un peu :o
 


 
Bonjour,
 
excellent tuto, qui m'a pas mal aidé....
mais voila, je galere qd meme...
je fais tout sur telnet car j'ai " busy box..." en ssh
pas grave, je me debrouille par contre, j'ai la meme erreur que toi : can't open /ffp/etc/ffp.subr
et je n'ai pas bien compris la manip que tu a fais... j'ai essayé de copier les lignes dans telnet..mais rien j'ai du loupé un truc ?!
 
MErci d'avance et a bientot

Message cité 1 fois
Message édité par didjerislade le 25-07-2011 à 20:34:34
n°534796
astik89
Posté le 25-07-2011 à 21:00:52  profilanswer
 

Bon, moi j'ai toujours pas résolu mon problème.
 
J'ai même essayé de reformater en standard avec un seul disque, mais le fun_plug n'est toujours pas exécuter au démarrage  :fou:  :fou:  
 
Si quelqu'un d'autre à une idée...
 
je rappelle que j'ai bien transféré les 2 fichiers avec filezilla directement dans Volume_1
J'ai 2 DD de 2To en Raid1.

n°534799
garath_
Posté le 25-07-2011 à 21:15:17  profilanswer
 

T'as mis les droits 777 sur ces 2 fichiers?

 

didjerislade a écrit :

 

Bonjour,

 

excellent tuto, qui m'a pas mal aidé....
mais voila, je galere qd meme...
je fais tout sur telnet car j'ai " busy box..." en ssh
pas grave, je me debrouille par contre, j'ai la meme erreur que toi : can't open /ffp/etc/ffp.subr
et je n'ai pas bien compris la manip que tu a fais... j'ai essayé de copier les lignes dans telnet..mais rien j'ai du loupé un truc ?!

 

MErci d'avance et a bientot

 

En fait la manip en question convertit le fichier du script en format Unix.
Essaye de recréer le fichier de script avec notepad++ et de le transférer avec filezilla.


Message édité par garath_ le 25-07-2011 à 21:21:49

---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  147  148  149  150  151  152

Aller à :
Ajouter une réponse
 

Sujets relatifs
Débit ultra lent sur NAS Memup Mediadisk LNXconstruction Nas perso fait main ....
NAS vide après changement de BoxServeur d'impression WiFi TP-LINK TL-WPS510U Installation ?
Nas Netgear Duo: Syslog possible?aide sur choix NAS
DLink DNS 320 - Raid 1Propagation DNS, bancal depuis 3 jours
internet avec wireless + NAS avec lan = internet lentNAS : Synology DS110j ou D-Link DNS-320 ?
Plus de sujets relatifs à : [Nas] D-Link ShareCenter DNS-320/DNS-320L et DNS-325



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR