Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
1332 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Windows 7, lent, très lent ?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Windows 7, lent, très lent ?

n°2887960
michmatapa
Posté le 19-08-2009 à 17:12:39  profilanswer
 

Bonjour à tous.   :hello:  
 
 
Alors voila je viens de recevoir ma nouvelle config
 

Citation :


MOBO           Asus P6T Deluxe V2
 
PROC             i 7 920
 
DD systeme   OCZ Vertex Series 120 Go
 
2eme DD       Seagate Barracuda 7200.12 1 To
 
RAM              OCZ DDR3 3 x 2 Go Reaper Edition 1600 mhz
 
CG               Zotac GeForce GTX 275
 
ALIM            Corsair HX - 620W
 
 
 
 


 
 
Je décide donc de tester la RC Windows 7 64 bit
 
J'ai de gros problèmes de rapidité avec tout le systeme.
 
Ouvrir plussieurs fenètres, lire une musique ou une vidéo (avancé et reculé dans le temps), C'est très lonnnng ! :(   (genre 3 à 5 secondes)
 
Je ne sais pas d'ou ca viens.
 
J'ai le même problème avec la RC de Windows 7 32 bit.

je testerai XP dans la semaine.
 
 
Si quelqu'un à une idée.
 
Merci :)
 

mood
Publicité
Posté le 19-08-2009 à 17:12:39  profilanswer
 

n°2887964
elcapp
Posté le 19-08-2009 à 17:23:16  profilanswer
 

les drivers de la cm sont bien à jour/installés ?

n°2888098
cyber-sola​ris
Posté le 20-08-2009 à 09:40:19  profilanswer
 

Ton PC n'est pas assez puissant pour seven :o


---------------
Mon Feed-back
n°2888238
MeanBalls
Posté le 20-08-2009 à 17:19:03  profilanswer
 

cyber-solaris a écrit :

Ton PC n'est pas assez puissant pour seven :o


 :lol:  
C'est vrai, il faut un i7 975 extreme-machin OC, 24Go de DDR4 à 12 Ghz, 1 pétaoctet d'espace libre minimum (en SSD MLC exclusivement) trois GTX295 en SLIp, et deux alims de 4000w, et encore ce sera limite-limite. Or, tu as une vraie config de gonzesse. ;)  
 
Bon, plus sérieusement, tu es sûr que ton SSD n'est pas HS ? Tu as fait un HDTune (quoique je ne suis pas certain qu'il marche sous 7, mais il y a des équivalents) ?

n°2888316
rico171
Posté le 20-08-2009 à 23:54:53  profilanswer
 

si tu as un HDD sous la main teste une instalation sous celui-ci et donne nous un retour


---------------
Les astrologues sont des Arnaqueurs soit le destin existe et on peut rien y faire et donc consulter un astrologue ne modifiera pas votre destin donc la consultation reste inutile soit le destin n'existe pas et alors les astrologues sont des arnaqueurs
n°2888324
MeanBalls
Posté le 21-08-2009 à 00:41:54  profilanswer
 

+1
Bien jeune est encore la technologie du SSD, dirait maître Yoda.
Rien de tel qu'un bon vieux HDD. Teste quand même un bench de disque avec ton SSD, si ton problème vient de là, ça se verra tout de suite.

n°2888340
cyber-sola​ris
Posté le 21-08-2009 à 08:20:00  profilanswer
 

J'ai pratiquement la même conf que lui.
Même carte mère, 6Go de  1600Mhz, le CPU j'ai juste celui du dessus, un i940 et j'ai également un SSD (Intel X25-E).
Je n'ai aucun problème sous Seven RC.
 
Il faut configurer dans le bios le port SATA accueillant le SSD en AHCI et non en compatible


---------------
Mon Feed-back
n°2888380
Aerislol
Posté le 21-08-2009 à 10:10:46  profilanswer
 

Salut a toi michmatapa , j'ai eu a fair au méme probleme cher un client  il y a de forte chance que le problem vienne du HDD 80% :)

n°2888388
Je@nb
Modérateur
IPv6 Vaincra
Posté le 21-08-2009 à 10:55:16  profilanswer
 

Quasi même config (juste la P6T de base et pas deluxe) et ça marche très bien :)
 
Dl bien les derniers drivers de la CM


---------------
Mon blog - - WikINSA, le wiki des insaliens
n°2888805
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 23-08-2009 à 01:25:17  profilanswer
 

L'alim est pas un peu "juste" pour sa config ?


---------------
| Intel i7 2700K @ 5,00Ghz - 16GB G.Skill Trident X @ 1090Mhz - nVIDIA GeForce GTX 780 3Go @ 1176/1700Mhz |
mood
Publicité
Posté le 23-08-2009 à 01:25:17  profilanswer
 

n°2888810
Traf
You went full retard man
Posté le 23-08-2009 à 02:57:20  profilanswer
 

w00t w00t a écrit :

L'alim est pas un peu "juste" pour sa config ?


Carrément pas.


Message édité par Traf le 23-08-2009 à 02:57:39
n°2896388
gibjan
Posté le 26-09-2009 à 18:12:17  profilanswer
 

Slt. Tu as résolu ton problème?  
Sinon pour info, moi j'ai eu des gros problèmes de lenteur à cause mon antivirus Kaspersky sous seven x86.

n°2896797
hazzelthor​n
Payday vador
Posté le 29-09-2009 à 08:56:39  profilanswer
 

ah pour kaspersky j'veux bien de l'aide depuis que j'lai installé j'ai des ralentissement pour tous, j'ai fais des exceptions a droite a gauche mais j'vais pas me faire chier a le configurer pour toutes mes applis !

n°2897667
mibe51
Posté le 04-10-2009 à 12:10:01  profilanswer
 

J'ai eu un problème de lenteur récemment sous 7 sur un portable Alienware m17x. En y regardant de plus près avec le moniteur de ressource, le CPU était sous cadencé en permanence, autour de 20-30 % de sa fréquence normale. S'agissant d'un portable, j'ai pensé à un Power plan mal configuré. Mais après quelques minutes à essayer de bidouiller ces options, sans succès, j'ai décidé de faire un Clear CMOS. Et ça a marché. Je ne saurais donc que te conseiller d'essayer :)

n°2900049
shawn3
Posté le 15-10-2009 à 08:42:34  profilanswer
 

Moi j'ai installé windows vista x86 sur un AMD 1GHz avec 512Mo de RAM avec en plus Kaspersky internet security et ça roulait de façon trais acceptable, même aussi bien qu'avec XP...
Ça dépend donc des cas...
Mon Portable Toshiba Tecra S10 fonctionne no1 avec win 7 x64 et kaspersky... je le conseille donc pour la vie de tous les jours comme pour les pros...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Windows 7, lent, très lent ?

 

Sujets relatifs
Windows tres lent au demarrage[Windows XP] Démarrage très lent mais extinction très rapide !
Windows installer tres lentWindows très lent au demarrage
Problème Windows XP très lentExplorateur Windows très très lent...
Demarrage de windows tres lentWindows est très très lent à se fermer
Windows XP très lentWindows tres lent a démarrer... :-(
Plus de sujets relatifs à : Windows 7, lent, très lent ?



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC