Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1528 connectés 

 

 

Vidéoprojecteur ou TV ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1956  1957  1958  1959  1960  1961  1962  1963  1964
Auteur Sujet :

[Topic Unique] Home Cinema [ attention au lapin ]

n°2115256
nagash87
Posté le 08-11-2017 à 23:32:07  profilanswer
 

Reprise du message précédent :

Dakans a écrit :

donc en résumé, tu allume la Shield et hop rien ne vas plus, zarb ton truc :??:  
quelque idée en vrac:
 
tu as le WiFi et/ou le BT activé pour ta Shield ?
si oui, c'est possible que le sans fil du WHD200 soit gêner par le(s) sans fil de la Shield, + éventuellement les WiFi des voisins, ce qui expliquerais que quand tu allume la Shield le WHD200 perd le signal
ça c'est facile a tester, suffit de désactiver le sans fil de la Shield
 
pour le fait que sa fonctionne avec ton moniteur et pas avec ton projo, là je sèche un peu, pour faire ton teste tu déplace le récepteur ?  
si tu le déplace c'est possible qu'a l'emplacement avec le projo il y a quelque chose qui gène pour avoir un bon signal, ça peut être des câbles ou simplement le projo lui-même, faudrait essayé en éloignant le récepteur du projo


Tu as bien résumé oui...
Je n'ai pas fait attention du tout au WiFi /Bluetooth sur la Shield, je vais essayer de tout coupé oui mais vu que ça marche sur mon écran...
Et l'écran je l'ai mis au niveau du projo, enfin le récepteur et aucun soucis, même en l'éloignant ! De même j'ai mis mon projo sur le canapé avec mes deux transmetteurs proches et rien à faire ça marche avec l'écran, mais pas avec le projo...
C'est à n'y rien comprendre !
Dans tous les cas je vais tester demain le coup du Wi-Fi et Bluetooth de la Shield mais aussi de l'ampli car je ne les utilise pas.
Je vais peut-être tenter aussi de mettre mon pc en source à la place de la Shield mais je ne vois pas ce que ça changerai  :??:

mood
Publicité
Posté le 08-11-2017 à 23:32:07  profilanswer
 

n°2115265
NGCubeur
alias SuperBiquet
Posté le 09-11-2017 à 02:10:24  profilanswer
 

J'ai pas les fiches sous les yeux (et la flemme de chercher sur mon téléphone à 2h du mat), mais quelles sont les certifications HDMI de chaque composant (source, ampli, transmetteur, vidéo-projecteur et écran) ?


---------------
Blog de joueur à une main : www.superbiquet.fr
n°2115267
dje69r
Arme de distraction massive
Posté le 09-11-2017 à 07:01:43  profilanswer
 

Emotiva chez Futurland :love:

 

http://www.futureland.fr/ampli-pre [...] v7703.html

Message cité 3 fois
Message édité par dje69r le 09-11-2017 à 07:01:54

---------------
Plus tu pédales moins vite, moins tu avances plus vite
n°2115268
bourrineur
Posté le 09-11-2017 à 07:31:16  profilanswer
 

nagash87 a écrit :

Bon, au cas où, j'ai continué les investigations.
Alors, niveau branchement, je suis bien en: NVidia Shield -> ampli -> WHD200 -> Epson TW7300.
 
Si je remplace le projo par mon écran d’ordinateur, tout va bien, ça fonctionne niquel donc le transmetteur sans-fil fonctionne bien, c'est déjà un premier point même pour le son (je ne sais pas ce que j'ai farfouillé, mais j'ai bien du 5.0)!
 
En revanche, quand je branche au projo au lieu de l'écran d'ordi le WHD200, il y a deux possibilités:
- Soit la Shield est en veille est ça fonctionne, écran bleu en attente de signal
- Soit la Shield est en fonction et la liaison se coupe, je vois le transmetteur scanner les canaux sans que rien ne se passe
A noter que j'ai essayé les deux ports HDMI du transmetteur, même combat et j'ai essayé aussi les 2 entrées HDMI du projo (une compatible HDC2.2 et l'autre non), idem ...
 
Une âme charitable aurait déjà eu se genre de soucis? Une sorte de soucis de compatibilité de signaux ou autre car là je sèche et sans ça, je ne vois absolument pas comment faire  :sweat: .

 



 

Perso j'aurais tendance à dire que tu as un élément non compatible HDC2.2 dans ta chaîne de diffusion UHD : le transmetteur sans fil.
Pour aller à l'écran d'ordi (que je suppose non UHD) pas de soucis par contre entre la shield 4k et l'écran 4k ça doit coincer. Tu peux peut être tester si tu peux forcer la shield à sortir en 1080p au lieu de 4k.

 

Edit : as tu testé de brancher sur l'hdmi 2 du projo (hdmi 1.4) ?

Message cité 1 fois
Message édité par bourrineur le 09-11-2017 à 07:35:52
n°2115274
saturator
Born to be relou
Posté le 09-11-2017 à 08:48:05  profilanswer
 
n°2115276
nagash87
Posté le 09-11-2017 à 08:56:39  profilanswer
 

NGCubeur a écrit :

J'ai pas les fiches sous les yeux (et la flemme de chercher sur mon téléphone à 2h du mat), mais quelles sont les certifications HDMI de chaque composant (source, ampli, transmetteur, vidéo-projecteur et écran) ?

bourrineur a écrit :

Perso j'aurais tendance à dire que tu as un élément non compatible HDC2.2 dans ta chaîne de diffusion UHD : le transmetteur sans fil.
Pour aller à l'écran d'ordi (que je suppose non UHD) pas de soucis par contre entre la shield 4k et l'écran 4k ça doit coincer. Tu peux peut être tester si tu peux forcer la shield à sortir en 1080p au lieu de 4k.
 
Edit : as tu testé de brancher sur l'hdmi 2 du projo (hdmi 1.4) ?

Hmmm, vos remarques me plaisent!
 
Alors, je viens de me faire les fiches techniques des normes HDMI des différents composants de ma chaine et:
- NVidia Shield: HDMI 2.0a, HDR10, HDCP 2.2
- Ampli VSX932: HDMI 2.0a, HDR10, HDCP 2.2, ARC
- Espon 7300: 2.0, HDR10, HDCP 2.2
- WHD200: 1.4a
 
Donc en effet, le WHD200 ne fait pas HDCP 2.2 et ne gère pas l'UHD, je le savais, ça ne me gêne pas (pour le moment).
En passant, c'est quoi exactement ce HDCP 2.2 car ça n'a pas de rapport avec la résolution, mais plutôt une norme anticopie de ce que j'ai compris  :??: .
 
Je confirme, l'écran d'ordinateur utilisé n'est pas UHD, mais j'en ai un autre, ça vaudrait le coup de tester!
 
Je n'ai pas de sources vidéos UHD, que du FullHD (la compatibilité des éléments n'était que du bonus et prévoyance pour l'avenir) donc je vais chercher et voir comment forcer la Shield en 1080p ce soir  :jap: .
 
Donc si je résume, le soucis viendrais de la non prise en charge de l'UHD par le WHD200 et non la non prise en charge du HDCP 2.2 car je n'ai que des sources vidéos fullHD, j'ai bon?

n°2115277
NGCubeur
alias SuperBiquet
Posté le 09-11-2017 à 08:58:48  profilanswer
 

Voilà. Si la shield détecte l'afficheur en HDMI 2.0 et HDCP 2.2, elle enverra un signal correspondant et ça va bloquer au niveau de l'émetteur.


---------------
Blog de joueur à une main : www.superbiquet.fr
n°2115279
dje69r
Arme de distraction massive
Posté le 09-11-2017 à 09:09:27  profilanswer
 

saturator a écrit :


Bordel 300w/canal !!!


Les XPA font pas trop rire, bon déjà les watts, mais les condos et le dumping factor :love:
 
Pendant un moment pas mal ici c'était pris des UPA je crois


---------------
Plus tu pédales moins vite, moins tu avances plus vite
n°2115282
nagash87
Posté le 09-11-2017 à 09:20:57  profilanswer
 

NGCubeur a écrit :

Voilà. Si la shield détecte l'afficheur en HDMI 2.0 et HDCP 2.2, elle enverra un signal correspondant et ça va bloquer au niveau de l'émetteur.

Ok, c'est bien ce que j'avais compris.
Bon, maintenant, à lire les forums sur le net (US surtout), la possibilité n'existe pas (encore?) de forcer la sortie en 1080p de la Shield, la solutions de bricolage est de mettre dans la boucle un splitter compatible uniquement fullHD ... Je vais quand même voir ce soir chez moi si on peut le faire sur la Shield sinon, j'achèterai un bête splitter ...

n°2115283
J-Kay
ID PSN : JKAY57
Posté le 09-11-2017 à 09:21:34  profilanswer
 


 
 :hello:  
 
Depuis le temps que cela aurait dû être distribué  :ange:  
 


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
mood
Publicité
Posté le 09-11-2017 à 09:21:34  profilanswer
 

n°2115286
jeffk
Posté le 09-11-2017 à 09:26:24  profilanswer
 

saturator a écrit :


Bordel 300w/canal !!!


 
sur 2ch :o


---------------
"Donne moi l'courage d'aller bouffer tous les nuages."
n°2115287
Zeromus
the higher the better
Posté le 09-11-2017 à 09:37:51  profilanswer
 

Merci tout le monde pour vos réponses !

lapin a écrit :

Met tes Harman Kardon à la benne à ordures c'est de la daube

alexreunion a écrit :

Le manque de pêche venait de tes enceintes.

Ok, c'est assez clair (et je suis pas si étonné d'ailleurs).  
J'ai oublié de préciser que le kit était accompagné d'un sub (HKTS210SUB), mais même lui je le trouvais un peu pataud, et pas très précis.
C'est un kit qui est encore vendu 700€.
> http://www.harmankardon.fr/systeme [...] TS+16.html
Effectivement, ça allait pas trop mal dans ma chambre d'étudiant de 16m2, mais dès que je suis passé à un vrai salon de 25m2, c'était plus pareil.

mosco a écrit :

Oui mais il dit...

Citation :

d'un set d'enceintes Harman Kardon HKTS16. Un peu déçu par l'encombrement

donc on suppose que le kit HK était déjà trop gros, ça va pas coller avec par exemple des RF28 d'un mètre de haut

La remarque est pertinente, et je me suis pas vraiment expliqué en détails.
En fait par 'encombrement' je parlais surtout du fait d'avoir 2 front 2 rear une centrale et un sub. Les miennes étaient montées sur pieds (sauf la centrale) et tout le bordel plus le câblage qui va avec, c'était pas vriament à mon goût. C'est aussi pour ça que j'ai fini par privilégier une barre de son.
Mais disons que la spatialisation promise est pas vraiment au RDV, et je reviendrai bien vers un HC plus classique.
Par contre, toujours lié à cette question d'encombrement, je préfèrerai passer à un 3.1, 2.1 ou pourquo pas même un 2.0. Mais si il s'agit de colonnes, si c'est pas trop moche, ça me derange pas plus que ça.
Par contre ressortir mes Harman Kardon, faut que j'oublie.
 
Merci encore pour vos conseils !


Message édité par Zeromus le 09-11-2017 à 09:50:36
n°2115289
nagash87
Posté le 09-11-2017 à 09:45:14  profilanswer
 

NGCubeur a écrit :

Voilà. Si la shield détecte l'afficheur en HDMI 2.0 et HDCP 2.2, elle enverra un signal correspondant et ça va bloquer au niveau de l'émetteur.

Je reviens sur ce message, je comprends l'explication qui me parait tout à fait logique, mais dans ce cas, pourquoi ça fonctionne avec mon écran fullHD? La Shield enverrait quand même de la 4K à l'ampli qui devrait se retrouver bloqué au transmetteurs non  :??: .
 
Pour moi, une fois le transmetteur passé, qu'on mette un afficheur 4K ou fullHD derrière, le signal d'arrivé est soit nul (car bloqué) soit fullHD  :pt1cable: .

n°2115306
jyves93
Posté le 09-11-2017 à 11:43:43  profilanswer
 

jeffk a écrit :


 
sur 2ch :o

:lol:  

n°2115311
jeffk
Posté le 09-11-2017 à 11:55:46  profilanswer
 

Bah quoi c'est vrai :o


---------------
"Donne moi l'courage d'aller bouffer tous les nuages."
n°2115312
jeffk
Posté le 09-11-2017 à 12:05:33  profilanswer
 

dispo aussi ici d'ailleurs :
 
http://www.emotiva-france.com
 
Par contre sur Futureland ils disent :  
 
"Alimentation toroïdale massive"
 
C'est pas le cas pour les XPA normalement non ?


---------------
"Donne moi l'courage d'aller bouffer tous les nuages."
n°2115323
Gnarfou
I've Got You Babe
Posté le 09-11-2017 à 14:00:59  profilanswer
 

jeffk a écrit :


 
sur 2ch :o


Oui mais :
 
XPA Gen3 Puissance par canal : tous les canaux en service; <0.1%; sous 8 ohms :
 
 200 watts RMS par canal

 
 
Ça doit envoyer du lourd  :love:


---------------
C'est curieux, chez les marins, ce besoin de faire des phrases.
n°2115362
BoraBora
Dilettante
Posté le 09-11-2017 à 16:22:16  profilanswer
 

Gnarfou a écrit :


Oui mais :
 
XPA Gen3 Puissance par canal : tous les canaux en service; <0.1%; sous 8 ohms :
 
 200 watts RMS par canal

 
 
Ça doit envoyer du lourd  :love:


Ouais, si tu as une pièce dédiée de 120 m² avec 3m de hauteur sous plafond. Sinon, ça envoie la même chose qu'un ampli de 35 W/canal.


---------------
Les cons, ça n'arrête pas de faire des citations d'Audiard, c'est même à ça qu'on les reconnaît (Schnock).
n°2115363
alexreunio​n
PSN & GT : alexreunion
Posté le 09-11-2017 à 16:22:23  profilanswer
 

Gnarfou a écrit :


Oui mais :
 
XPA Gen3 Puissance par canal : tous les canaux en service; <0.1%; sous 8 ohms :
 
 200 watts RMS par canal

 
 
Ça doit envoyer du lourd  :love:


C’est pour sonoriser des pièces de 150 m2 ?  :o


---------------
Mon feedback
n°2115368
Gnarfou
I've Got You Babe
Posté le 09-11-2017 à 16:32:51  profilanswer
 

Vous ne comprenez rien à la beauté  [:haha pfff]


---------------
C'est curieux, chez les marins, ce besoin de faire des phrases.
n°2115380
grao
The visitor
Posté le 09-11-2017 à 17:27:03  profilanswer
 

Gnarfou a écrit :


Oui mais :

 

XPA Gen3 Puissance par canal : tous les canaux en service; <0.1%; sous 8 ohms :

 

200 watts RMS par canal

 


Ça doit envoyer du lourd  :love:


Il faut au moins 200W RMS pour que le son de la centrale passe à travers l'écran :o

Message cité 1 fois
Message édité par grao le 09-11-2017 à 17:33:51

---------------
Nexus 2, la simulation spatiale ultime Ok sais bien
n°2115384
lapin
Posté le 09-11-2017 à 17:55:54  profilanswer
 

grao a écrit :


Il faut au moins 200W RMS pour que le son de la centrale passe à travers l'écran :o


 
 
Par défaut LE YPAO multi-position de YAMAHA met la centrale à plus 4 dB hors je la diminue de 3,5 dB et c'est parfait aucun problème pour entendre la centrale, il y juste les voix off qui parfois font ressentir la voix de dernière le téléviseur et encore c'est super rare et ça n'est pas sur toutes les voix off et il suffit de diminuer les graves  de +6 dB à soit +2,5 dB ou -2,5 dB et il n'y a plus de problèmes.

n°2115385
bourrineur
Posté le 09-11-2017 à 17:56:35  profilanswer
 

nagash87 a écrit :

Je reviens sur ce message, je comprends l'explication qui me parait tout à fait logique, mais dans ce cas, pourquoi ça fonctionne avec mon écran fullHD? La Shield enverrait quand même de la 4K à l'ampli qui devrait se retrouver bloqué au transmetteurs non  :??: .
 
Pour moi, une fois le transmetteur passé, qu'on mette un afficheur 4K ou fullHD derrière, le signal d'arrivé est soit nul (car bloqué) soit fullHD  :pt1cable: .


Bonne question. Il semblerait effectivement logique qu'elle s'adapte à la limitation du transmetteur. En tout cas pour à ta place je tenterais de me brancher sur la prise hdmi 2 (hdmi  1.4) de ton projo au lieu de la prise hdmi 1 (hdmi 2.0). Ca devrait résoudre ton problème (sinon c'est que tu as un soucis de reconnaissance du transmetteur sans fil par la shield qui le prends pour un écran UHD et là tu es dans la M...).

Message cité 1 fois
Message édité par bourrineur le 09-11-2017 à 18:00:05
n°2115391
nagash87
Posté le 09-11-2017 à 18:13:40  profilanswer
 

bourrineur a écrit :


Bonne question. Il semblerait effectivement logique qu'elle s'adapte à la limitation du transmetteur. En tout cas pour à ta place je tenterais de me brancher sur la prise hdmi 2 (hdmi  1.4) de ton projo au lieu de la prise hdmi 1 (hdmi 2.0). Ca devrait résoudre ton problème (sinon c'est que tu as un soucis de reconnaissance du transmetteur sans fil par la shield qui le prends pour un écran UHD et là tu es dans la M...).

Ha mais j'ai déjà essayé ça, ça ne marche pas plus ...
J'ai commandé un petit splitter apacher compatible que fullHD que je vais mettre au cul de la Shield pour l’empêcher de voir un équipement 4K au cul, à voir demain soir!

n°2115404
nagash87
Posté le 09-11-2017 à 19:43:15  profilanswer
 

Bon, j'ai quand même retenté dans le doute, même combat entre la prise HDMI 1 et 2 du projo ...
 
J'ai aussi la chance d'avoir un écran 1440p d'ordinateur donc j'ai testé aussi et aucun soucis, c'est fou ça  :fou: .
J'ai forcé ce que j'ai pu dans la Shield en 1080p mais ça ne change rien.
 
J'avais aussi éteint le WIFI et bluetooth de l'ampli dans le doute.
 
Dernier test: le splitter 1080p que je testerai à tous les endroits de la chaîne demain soir ....
 
Je suis désespéré pour le coup. SI je devais être en filaire, c'est au moins 10m de câble HDMI qui traverse la salle à manger et le salon  :sweat: .

n°2115432
grao
The visitor
Posté le 09-11-2017 à 21:36:50  profilanswer
 

lapin a écrit :

 


Par défaut LE YPAO multi-position de YAMAHA met la centrale à plus 4 dB hors je la diminue de 3,5 dB et c'est parfait aucun problème pour entendre la centrale, il y juste les voix off qui parfois font ressentir la voix de dernière le téléviseur et encore c'est super rare et ça n'est pas sur toutes les voix off et il suffit de diminuer les graves de +6 dB à soit +2,5 dB ou -2,5 dB et il n'y a plus de problèmes.


Mec change rien t es enorme !


---------------
Nexus 2, la simulation spatiale ultime Ok sais bien
n°2115434
lapin
Posté le 09-11-2017 à 21:45:50  profilanswer
 

grao a écrit :


Mec change rien t es enorme !


 
Ça n'est pas tout le temps qu'il y des voix off et le problème ne ce fait entendre que sur certaines voix off et c'est encore plus rare, et c'est surtout lors des émissions à la télévision ou lors du journal télévisé.

n°2115469
bourrineur
Posté le 10-11-2017 à 07:32:14  profilanswer
 

nagash87 a écrit :

Ok, c'est bien ce que j'avais compris.
Bon, maintenant, à lire les forums sur le net (US surtout), la possibilité n'existe pas (encore?) de forcer la sortie en 1080p de la Shield, la solutions de bricolage est de mettre dans la boucle un splitter compatible uniquement fullHD ... Je vais quand même voir ce soir chez moi si on peut le faire sur la Shield sinon, j'achèterai un bête splitter ...


Etonnant car sur le site de Nvidia on trouve ceci:
 
RÉGLAGE DE LA RÉSOLUTION ET DES FRÉQUENCES DE RAFRAÎCHISSEMENT
NVIDIA conseille aux utilisateurs de conserver le paramètre par défaut pour un fonctionnement global optimal.
 
Allez dans Paramètres  > Affichage et résolution > Résolution pour modifier la résolution ou la fréquence de rafraîchissement de votre écran.

 
http://support-shield.nvidia.fr/sh [...] h_Rate.htm

n°2115474
NGCubeur
alias SuperBiquet
Posté le 10-11-2017 à 08:16:09  profilanswer
 

Après, tant que ça ne te permet pas de choisir le niveau du HDCP... La livebox chez moi est en direct sur la TV parce qu'avec l'ampli elle envoie le HDCP correspondant au HDMI 1.4 alors que la télé est en 1.3c. Que tu forces en 1080p ou non.


---------------
Blog de joueur à une main : www.superbiquet.fr
n°2115475
dje69r
Arme de distraction massive
Posté le 10-11-2017 à 08:20:02  profilanswer
 

J-Kay a écrit :

 

:hello:

 

Depuis le temps que cela aurait dû être distribué  :ange:

 



[:cetrio:1] J-Kay

 

Ça faisait quelques temps qu'ils étaient en pourparlers
Ça me redonne envie de tester du coup  [:cerveau delight]

 


jeffk a écrit :

dispo aussi ici d'ailleurs :

 

http://www.emotiva-france.com

 

Par contre sur Futureland ils disent :

 

"Alimentation toroïdale massive"

 

C'est pas le cas pour les XPA normalement non ?


Je ne veux pas m'avancer, mais me semble qu'AudioSquad c'est FuturLand, ou une société tierce affiliée
[edit]vu la localité, ça a l'ai d'être ça[/edit]
Je ne comprends pas ta question sur l'alim


Message édité par dje69r le 10-11-2017 à 08:22:08

---------------
Plus tu pédales moins vite, moins tu avances plus vite
n°2115477
nagash87
Posté le 10-11-2017 à 08:27:42  profilanswer
 

bourrineur a écrit :

Etonnant car sur le site de Nvidia on trouve ceci:
 
RÉGLAGE DE LA RÉSOLUTION ET DES FRÉQUENCES DE RAFRAÎCHISSEMENT
NVIDIA conseille aux utilisateurs de conserver le paramètre par défaut pour un fonctionnement global optimal.
 
Allez dans Paramètres  > Affichage et résolution > Résolution pour modifier la résolution ou la fréquence de rafraîchissement de votre écran.

 
http://support-shield.nvidia.fr/sh [...] h_Rate.htm

J'ai bien réussi à forcer en 1080p, mais ça ne change rien malheureusement ...
Alors peut-être qu'au moment du switch sur le projo, ça se remet automatiquement en 4K, aucune idée ...

NGCubeur a écrit :

Après, tant que ça ne te permet pas de choisir le niveau du HDCP... La livebox chez moi est en direct sur la TV parce qu'avec l'ampli elle envoie le HDCP correspondant au HDMI 1.4 alors que la télé est en 1.3c. Que tu forces en 1080p ou non.

J'y pense aussi, mais comme tu dis, impossible de choisir ce paramètre ...
 

n°2115486
angelusdeu​s
BlobUmad
Posté le 10-11-2017 à 09:33:41  profilanswer
 

Dites, quand on a un ampli 4K (onkyo 535), une shield TV et une tv 4K, y'a une histoire d'upscalling là dedans ou pas? :??:


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°2115492
lapin
Posté le 10-11-2017 à 09:45:32  profilanswer
 

angelusdeus a écrit :

Dites, quand on a un ampli 4K (onkyo 535), une shield TV et une tv 4K, y'a une histoire d'upscalling là dedans ou pas? :??:


 
 
Si la Shield envoie du 4K, soit c'est la SHIELD qui UPSCAL les sources non 4K soit c'est le téléviseur, je recommande de mettre l'amplificateur Home cinéma en PASSTHROUGH HDMI que ce soit en terme de résolution d'image et de ratio d'image 16/9, après les amplificateurs home cinéma peuvent upscaler des images vers le 4K mais les amplificateurs bas de gamme sont limitées à du 30 Hz.

n°2115502
BoraBora
Dilettante
Posté le 10-11-2017 à 10:52:39  profilanswer
 

angelusdeus a écrit :

Dites, quand on a un ampli 4K (onkyo 535), une shield TV et une tv 4K, y'a une histoire d'upscalling là dedans ou pas? :??:


Non, puisque toute la chaîne est en 4K.
 


---------------
Les cons, ça n'arrête pas de faire des citations d'Audiard, c'est même à ça qu'on les reconnaît (Schnock).
n°2115503
NGCubeur
alias SuperBiquet
Posté le 10-11-2017 à 11:04:06  profilanswer
 

BoraBora a écrit :


Non, puisque toute la chaîne est en 4K.
 


 
Sauf s'il y a une source 1080p :o
 
Mais je pense qu'il faut comparer les traitements de la Shield avec ceux de la TV, et prendre un des deux. Niveau ampli, c'est généralement le minimum syndical. Si la TV n'est pas HdG, c'est la même. Pour la Shield il y a moyen que ce soit bien et que ça s'améliore avec des màj :)


---------------
Blog de joueur à une main : www.superbiquet.fr
n°2115506
angelusdeu​s
BlobUmad
Posté le 10-11-2017 à 11:17:57  profilanswer
 

NGCubeur a écrit :

 

Sauf s'il y a une source 1080p :o

 

Mais je pense qu'il faut comparer les traitements de la Shield avec ceux de la TV, et prendre un des deux. Niveau ampli, c'est généralement le minimum syndical. Si la TV n'est pas HdG, c'est la même. Pour la Shield il y a moyen que ce soit bien et que ça s'améliore avec des màj :)


Si je lance un film en 1080p via la shield, même si elle est réglé en 4k en sortie, y'aura donc un upscalling, je suppose qu'une tv récente aura un meilleur traitement que la shield.


Message édité par angelusdeus le 10-11-2017 à 11:18:49

---------------
Profil: BF1 - Vidéo Gameplay Proance
n°2115515
Zeromus
the higher the better
Posté le 10-11-2017 à 11:49:53  profilanswer
 

J'avais justement une question par rapport à ces traitements d'upscale 4K :
 
Selon vous les amplis hc ne le font pas forcément bien ? Dans l'optique d'en acheter un prochainement, ça serait une fonction assez déterminante pour moi.
 
Est-ce qu'une puce du genre Marseille vtv1224 (qu'on trouve dans les mCable) ferait mieux le job ?
 
Est-ce qu'un autre appareil (par exemple la xbox One S ou X) le ferait encore mieux ?
 
Je sais que la TV fait l'upscale (une LGB6V pour ma part), mais je suis sûr qu'un traitement en amont pourrait le faire encore mieux.
Mais peut être que je me trompe ?

Message cité 1 fois
Message édité par Zeromus le 10-11-2017 à 11:50:46
n°2115544
Ekath
Posté le 10-11-2017 à 15:48:07  profilanswer
 

Drap pour une future installation  :wahoo:


---------------
Topic vente
n°2115546
lapin
Posté le 10-11-2017 à 16:27:38  profilanswer
 

Zeromus a écrit :

J'avais justement une question par rapport à ces traitements d'upscale 4K :
 
Selon vous les amplis hc ne le font pas forcément bien ? Dans l'optique d'en acheter un prochainement, ça serait une fonction assez déterminante pour moi.
 
Est-ce qu'une puce du genre Marseille vtv1224 (qu'on trouve dans les mCable) ferait mieux le job ?
 
Est-ce qu'un autre appareil (par exemple la xbox One S ou X) le ferait encore mieux ?
 
Je sais que la TV fait l'upscale (une LGB6V pour ma part), mais je suis sûr qu'un traitement en amont pourrait le faire encore mieux.
Mais peut être que je me trompe ?


 
 
Je pense que les box genre la Shield de nVIDIA et les PS4 PRO et XBOX ONE X feront un bien meilleur UPSCAL que l'amplificateur et même meilleur upscaler que le plus part des téléviseurs sauf les téléviseurs SONY et PANASONIC qui font un meilleur UPSCAL.
 
Je ne suis pas fan des câbles avec des puces, et si tu as un téléviseur SONY ou PANASONIC ça n'a aucun intérêt, de même si tu a un ordinateur relié au Téléviseur et que le GPU date de 2016 et qu'il est compatible avec le HDMI 2.0a et aussi compatible 4K@60 Hz en 4:2:2 et 12 bits par couleur ce serra 200 fois plus performant que ta puce Marseille.
 

n°2115599
btbw03
Posté le 11-11-2017 à 08:49:59  profilanswer
 


 
Tj super satisfait de mon pré ampli et ampli ici :D
 
 
Par contre emotiva a monter leur prix ou quoi ?
 
Pré ampli + ampli 5.1 j en avais eu pour 900/1000e l ensemble à l époque
 
 
Ah non ce qui coûte 599 dollar passe à 799e ! Cet abus, j espère l import est tj possible


Message édité par btbw03 le 11-11-2017 à 09:00:24
n°2115606
haze15
Posté le 11-11-2017 à 10:12:34  profilanswer
 

Salut a tous
 
J'ai besoins de vos conseils pour m’équiper de mon premier home cinéma pour un budget d'a peu prés 600€
Je suis équipé de 2 enceintes JMLab symbol 7 que je souhaiterais conserver.
Cet ensemble me servira non seulement pour de la video mais aussi pour de la musique.
 
Pour l'ampli j'ai repéré le Denon AVRX1300 a environ 350€ et le Yamaha Yamaha RX-V483 a 400€.(J'ai loupé le RX V383 a 200€ hier...  :pfff:  ).
Pour les enceintes je ne sais pas du tout comment completer mes JMLab ?

Message cité 2 fois
Message édité par haze15 le 11-11-2017 à 10:21:44
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1956  1957  1958  1959  1960  1961  1962  1963  1964

Aller à :
Ajouter une réponse
 

Sujets relatifs
Demande de conseils pour un ensemble home cinemaConnectique SB Audigy 2 ZS vers Ampli Home Cinema
Comment se consituer un hom cinema ?Conseil Home Cinéma
[Topic Unique] Asus My Cinema-P7131Dual TNT/TVQuel home cinema ?
Plus de sujets relatifs à : [Topic Unique] Home Cinema [ attention au lapin ]



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR