Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
443 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage rapide, redémarrage plus lent

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage rapide, redémarrage plus lent

n°10100718
bertrand71​2
Posté le 16-03-2017 à 14:09:23  profilanswer
 

salut
 
Voilà, mon pc est éteint, il arrive très vite sur le bureau sdd oblige quand je l'allume.
 
Par contre s'il est allumé et je choisis redémarrage, c'est lent, pourquoi ce truc ?
 
On m'a dit normal quand en redémarrage il cherche des éventuels maj, vous confirmez ?merci.
 
ps: je suis sous windows 10

mood
Publicité
Posté le 16-03-2017 à 14:09:23  profilanswer
 

n°10100734
zerist
Posté le 16-03-2017 à 14:20:32  profilanswer
 

Salut,
 
C'est parce que depuis Windows 8, quand tu cliques sur «Arrêter», Windows ne s'éteint pas vraiment.  
Il se met dans une sorte de mode «veille prolongée ++» pour pouvoir redémarrer très rapidement plus tard.
 
Par contre, quand tu cliques sur «redémarrer», il s'éteint et se redémarre complètement, d'où le fait que ça soit plus lent.
 


---------------
Asus Z170-A - intel core i5-7600k @4.6GHz/1.24V - 16 Go DDR4@3000MHz G.Skill - MSI GTX1070@2100MHz Quick Silver - firestrike - time-spy
n°10100820
bertrand71​2
Posté le 16-03-2017 à 15:02:56  profilanswer
 

Ailleurs on m'a dit anormal.
 
Démarrage du pc, logo windows avec rond qui tourne, 5 secondes à peu près, rien du tout quoi.
 
Redémarrage pc: 40 secondes au moins le rond tourne.

n°10100990
Zonka
x58 forever!
Posté le 16-03-2017 à 17:17:34  profilanswer
 

Quand tu redémarres ça passe par le BIOS ou pas ? = tu vois passer l'écran du BIOS ou pas ?


---------------
Feedback - Guide d'achat de config
n°10100992
Andorria
Omniscient*
Posté le 16-03-2017 à 17:18:52  profilanswer
 

bertrand712 a écrit :

Ailleurs on m'a dit anormal.
 
Démarrage du pc, logo windows avec rond qui tourne, 5 secondes à peu près, rien du tout quoi.
 
Redémarrage pc: 40 secondes au moins le rond tourne.


 
C'est normal, pour la raison expliquée par zerist.
 
Il n'y a rien a chercher.


---------------
Mon topal d'achat/vente, divers...
n°10101001
cortexzehe​f
Posté le 16-03-2017 à 17:24:29  profilanswer
 

Salut
40sec avec un SSD par contre, c'est pas normal, sauf si on parle d'un laptop avec un processeur asthmatique...


---------------
Core i5 4670K OC @4GHz - GA-H87-HD3 - WD Green 1TO - Crucial MX300 275Go -  Crucial Elite 2*4Go @1600 CL8 - Sapphire RX 480 Nitro Downvolt/85W- Be Quiet Dark Rock 3 - LDLC XT850 Platinum - 22" ASUS VX229H - Corsair  M40 - NZXT S340
n°10101008
Elcroko
El Crokoooo
Posté le 16-03-2017 à 17:29:39  profilanswer
 
n°10101024
bertrand71​2
Posté le 16-03-2017 à 17:40:23  profilanswer
 

Oui c'ets moi, j'avais le démarrage rapide activé.
 
Je désactive et je me tape 45 à 50 secondes sous w10 avec sdd avant d'arriver sur le bureau, c'était pas aussi long sous w7, je comprends pas.
 
proc i5 2500k, 8 go de ram, gtx 970.

n°10101028
Andorria
Omniscient*
Posté le 16-03-2017 à 17:42:15  profilanswer
 

bertrand712 a écrit :

Oui c'ets moi, j'avais le démarrage rapide activé.

 

Je désactive et je me tape 45 à 50 secondes sous w10 avec sdd avant d'arriver sur le bureau, c'était pas aussi long sous w7, je comprends pas.

 

proc i5 2500k, 8 go de ram, gtx 970.

 

Garde le démarrage rapide alors...
Tu te cherches un problème qui n'existe pas...


Message édité par Andorria le 16-03-2017 à 17:42:33

---------------
Mon topal d'achat/vente, divers...
n°10101029
bertrand71​2
Posté le 16-03-2017 à 17:42:53  profilanswer
 

Non c'est faussé, ce qui m'inquiète c'est pourquoi est-il aussi lent.

mood
Publicité
Posté le 16-03-2017 à 17:42:53  profilanswer
 

n°10101030
bertrand71​2
Posté le 16-03-2017 à 17:43:14  profilanswer
 

Je parle en temps de démarrage réel.

n°10101032
bertrand71​2
Posté le 16-03-2017 à 17:47:33  profilanswer
 

On va dire que ça m'énerve, et que vu que je suis nul en informatique, je serais obligé de l'emmener au magasin informatique pour un formatage ou je ne sais quoi.

n°10101037
Andorria
Omniscient*
Posté le 16-03-2017 à 17:53:07  profilanswer
 

bertrand712 a écrit :

Non c'est faussé, ce qui m'inquiète c'est pourquoi est-il aussi lent.


 
C'est faussé en quoi ?
Tu démarres, tac 5 secondes plus tard tu peux utiliser ton pc.
 
45-50 secondes, SSD ou pas c'est normal, si faut relancer tout les services et tout le bordel ça se tient comme temps de démarrage.
 
Alors si tu veux l'emmener dans un magasin info qui va te trouver une pièce hs pour payer, tu peux y aller, moi je quitte ce topic vu que tu refuses les réponses que l'on t'apporte.
 
Tu n'as pas de problèmes, n'en cherche pas.


---------------
Mon topal d'achat/vente, divers...
n°10101040
bertrand71​2
Posté le 16-03-2017 à 18:00:22  profilanswer
 

J'avais pas fait une instal de w10 propre, peut être que les soucis viennent de là je me dis.
 
Sinon hormis ça tout roule, sauf le anniversary j'étais revenu en arrière ça merdait.
 
Ce qui m'énerve c'est que bcp lancent w10 avec sdd super rapidement, mais ont-il l'option démarrage rapide ? Aucune idée.

n°10101043
bertrand71​2
Posté le 16-03-2017 à 18:01:53  profilanswer
 

Surtout qu'il est dit que le démarrage rapide avec un sdd est inutile, hors dans mon cas ça la fout mal.

n°10101052
cortexzehe​f
Posté le 16-03-2017 à 18:11:00  profilanswer
 

Essaie de boot sans HDD pour voir :??:


---------------
Core i5 4670K OC @4GHz - GA-H87-HD3 - WD Green 1TO - Crucial MX300 275Go -  Crucial Elite 2*4Go @1600 CL8 - Sapphire RX 480 Nitro Downvolt/85W- Be Quiet Dark Rock 3 - LDLC XT850 Platinum - 22" ASUS VX229H - Corsair  M40 - NZXT S340
n°10101058
bertrand71​2
Posté le 16-03-2017 à 18:15:08  profilanswer
 

Je fais comment pour désactiver le hdd juste temporairement ?

n°10101062
cortexzehe​f
Posté le 16-03-2017 à 18:17:57  profilanswer
 

Soit tu vas dans le BIOS et tu désactives le port sata correspondant, soit tu le débranches


---------------
Core i5 4670K OC @4GHz - GA-H87-HD3 - WD Green 1TO - Crucial MX300 275Go -  Crucial Elite 2*4Go @1600 CL8 - Sapphire RX 480 Nitro Downvolt/85W- Be Quiet Dark Rock 3 - LDLC XT850 Platinum - 22" ASUS VX229H - Corsair  M40 - NZXT S340
n°10101067
bertrand71​2
Posté le 16-03-2017 à 18:23:13  profilanswer
 

J'ai peur de faire une connerie en faisant ça.

n°10101074
bertrand71​2
Posté le 16-03-2017 à 18:34:06  profilanswer
 

Je suis allé dans le bios, déjà y'a pas de français, donc j'ai peur de faire nimp, j'ai vu les sata avec mon sdd et mon hdd, mais c'est en mode aschi je crois, j'y comprends rien.

n°10101090
beauterhh
Posté le 16-03-2017 à 19:01:28  profilanswer
 

bertrand712 a écrit :

Je suis allé dans le bios, déjà y'a pas de français, donc j'ai peur de faire nimp, j'ai vu les sata avec mon sdd et mon hdd, mais c'est en mode aschi je crois, j'y comprends rien.


Débranche le physiquement dans ce cas, pas trop lieu de se tromper

n°10101096
fabcoq
Posté le 16-03-2017 à 19:13:11  profilanswer
 

Je pense que tu te casses la tête pour rien.En plus tu n'as pas suffisamment de connaissance en informatique pour comprendre ce qui se passe.
Par contre ce qui m'interroge, c'est le fait que tu sois encore en version 1105 puisse ce que tu dis que la 1607 t'as posé des soucis.
Et comme tu ne sais pas faire d'installation, c'est un problème.
 
Peut être que les différents éléments de ta machine, un peu ancienne ne sont pas tout à fait compatible win10.
 
Je viens d'avoir le tour en faisant une install sur un ssd tout neuf.
Je n'avais pas eu de souci lors de la maj seven vers win10.
Ma carte mère un peu ancienne ne fonctionnait pas totalement avec les drivers win10.
Je n'en suis sorti en installant ceux de seven (plus de son et souci niveau contrôleur de disque ).
 
Après tu peux aller voir un technicien pour essayer d'installer ta machine correctement mais cela ne va pas être gratuit pour une histoire de quelques secondes quand tu rebootes.
 
A toi de voir.


Message édité par fabcoq le 16-03-2017 à 19:14:12
n°10101130
bertrand71​2
Posté le 16-03-2017 à 19:38:22  profilanswer
 

fabcoq j'ai posé la question sur le forum canard pc, c'est intriguant, on me dit sur mon bios travaille sur mon HDD qui est plus lent pour proceder au boot du PC au lieu de travailler sur le SSD.
 
Le lien, c'est pas long à lire, mon pseudo est le même, je sais pas ce que vous en pensez.
 
http://forum.canardpc.com/threads/ [...] rrage-lent

n°10101153
fabcoq
Posté le 16-03-2017 à 20:11:37  profilanswer
 

Cela arrive quand tu installes win sur un ssd avec un dd de donnée connecté sur la carte mère, c'est connu.
Le boot se trouve sur le dd.
En général tu as une partition système sur le dd dur.Tu le vois en allant sur la gestion des disques.
 
Par contre si c'est le cas le démarrage serait toujours lent.
 
Quand tu rebootes le dd s'il est en veille à besoin de se réveiller, cela prend un peux de temps.
 
Quand je rebootes, ce n'est pas hyper rapide.D'abord l'os se ferme avec des sauvegardes de données et si le 2eme dd est en veille il le réveille.
Ensuite démarrage de la cm par un boot et enfin l'os.
J'ai remarqué que si l'os n'arrive pas à ce connecter le bureau est long à venir.
Mais bon je ne suis pas à quelques secondes près.
 
 
 

n°10101159
fabcoq
Posté le 16-03-2017 à 20:17:04  profilanswer
 

Je viens de lire et de voir ton screen, ce n'est pas le cas.
 
je pense plus à un souci de communication.
 
Tu as quoi comme anti virus ? certains se mettent à jour au démarrage.

n°10101165
fabcoq
Posté le 16-03-2017 à 20:22:03  profilanswer
 

Sur ma machine avec un ssd et un proc i5 750 une génération plus ancienne que le tien sur une instal récente d'une semaine.
lors d'un redémarrage
fermeture 14s
boot autant 14s
fenetre environ win 5s
bienvenu 5s
affichage du bureau
il faut encore 10s pour finaliser le changement des autres fonctions.
 
soit un total de 40s environs.


Message édité par fabcoq le 16-03-2017 à 21:05:20
n°10101185
bertrand71​2
Posté le 16-03-2017 à 20:47:31  profilanswer
 

J'ai windows defender.
 
En gros mon soucis est donc anormal, pourquoi quand le logo windows apparait et que le rond tourne ça dure aussi longtemps, je ne sais pas.

n°10101186
bertrand71​2
Posté le 16-03-2017 à 20:48:52  profilanswer
 

Quand je parle logo windows et rond, je veux dire ça:
 
https://youtu.be/D4vi6DZ6Pj0?t=77

n°10101195
fabcoq
Posté le 16-03-2017 à 21:03:54  profilanswer
 

oui bien sur.
 
A mon avis si tu veux le résoudre et encore sans garantie c'est de réinstaller ta machine.
 
soit tu sais faire , soit tu le fais faire.
 
Après tu auras à installer les périphériques, les applications.
 
Mais avant il faut vérifier que tu as bien pour ta cm, cg les drivers pour win 10.

n°10101198
bertrand71​2
Posté le 16-03-2017 à 21:07:17  profilanswer
 

Ok.
 
Mais j'aurais plus jamais w10 anniversaire ? Ca déconnait avec et j'étais revenu à la précédente version de w10. Windows me l'a jamais reproposé.
 
Aussi la lenteur est peut être récente au final, car j'ai eu une maj y'a quelques temps, c'est bizarre je trouve, j'essaye de me souvenir, en redémarrage (je dis cela, car mon pc avait le démarrage rapide, ça ne compte pas) il me semblait pas que c'était aussi lent.

n°10101205
fabcoq
Posté le 16-03-2017 à 21:14:17  profilanswer
 

Bien sur que si la version 1607 est toujours accessible.
Tu as 2 solutions soit tu lances la fonction ,de mise à jour update par les options paramètres soit tu charges win 10 sur le site de ms
https://www.microsoft.com/fr-fr/sof [...] /windows10
 
A partir d'un démarrage le temps est de 10s après le boot.
 
tu as quelle version pour finir ?
http://www.generation-nt.com/conna [...] 857-1.html

n°10101209
fabcoq
Posté le 16-03-2017 à 21:16:53  profilanswer
 

pour être clair en chiffrant aujourd'hui:
 
temps après le boot de win lors d'un reboot ?
temps après le boot de win lors d'un redemarrage ?

n°10101267
bertrand71​2
Posté le 16-03-2017 à 22:39:11  profilanswer
 

J'ai la version 1511.
 
Je peux donc retélécharger anniversary ? Si ça merde pourrais je encore revenir en arrière ou non grace à récupération ou ça va plus être possible cette fois ? merci.

n°10101461
fabcoq
Posté le 17-03-2017 à 09:40:00  profilanswer
 

normalement tu pourras revenir en arrière.
Sinon une install propre serait une meilleurs solution.
 
Mais avant de faire cette maj, je te conseille de faire une image disk avec un logiciel comme macrium reflet ou paragon backup & recovery free.
 
Cette image te permettra de revenir à l'état actuel si ta machine plante complètement.
 
Le 11 avril il va avoir une grosse maj , celle-ci ne sera pas forcé comme celle de an.
 

n°10101488
bertrand71​2
Posté le 17-03-2017 à 10:14:08  profilanswer
 

Tu penses qu'avec une instal propre de w10, mon pc va arriver sur le bureau plus vite ?

 

Si je dois faire cela, c'est directement mon magasin informatique, je veux pas faire de bêtise et mes connaissances dans ce domaine sont limités.

 

Le mieux est d'aller expliquer le soucis à mon magasin je pense.

 

Est ce que ça va résoudre le problème, je ne sais pas.

 

ps: je rééssaye pas anniversary pour le moment, je préfère éviter pour l'instant.


Message édité par bertrand712 le 17-03-2017 à 10:14:43
n°10101743
fabcoq
Posté le 17-03-2017 à 13:44:59  profilanswer
 

peut être mais au moins il sera à jour.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage rapide, redémarrage plus lent

 

Sujets relatifs
Ecran noir long "no signal" avant demarragePc qui crash au démarrage + bugs d'affichage
PC démarrage lent + écran noir jusqu'a ouverture sessionLED rouge DRAM clignote une demie seconde au démarrage.
Problème de démarrage Buffalo Linkstation DUOSérie de bips au démarrage de mon ordinateur
Mon pc redémarre tout seul au démarrage, que faire ?Aucun disque de démarrage détecté, d'ou cela peut t-il venir ?
Ecran qui reste noir au démarrage 
Plus de sujets relatifs à : Démarrage rapide, redémarrage plus lent



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR