Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1710 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  [WIN 7] reseau local : pb acces autres ordinateurs via explorateur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[WIN 7] reseau local : pb acces autres ordinateurs via explorateur

n°142305
crasse2
Posté le 23-09-2016 à 14:01:21  profilanswer
 

bonjour !
 
voila je me trouve actuellement sur un poste présent sur un reseau local d'une dizaine de postes + routeur netgear et serveur Synology diskstation (si je ne dis pas de bétise car ce n'est pas vraiment mon domaine à la base).
 
tous les postes (enfin leur dossiers partagés) sont accessibles entre eux via l'explorateur windows dans l'onglet réseau, tous sauf un !  
 
Ce dernier a accès a internet, mais dans l'onglet réseau de l'explorateur il n'y a aucun des autres postes en réseau, en fait il s'y trouve lui même...
 
j'ai vérifié quelques parametres :
- il a la meme "passerelle par défaut" que les autres
- une IP local du meme type (192.168.1.xx)
 
et surtout, je peux "ping" les autres postes sans probleme, ils répondent, via leur nom ou leur IP local.
 
je peux meme acceder via chrome aux autres poste via leur IP locale en guise d'url (ce qui m'amene sur une sorte d'OS synology ou je peux browser les fichiers des autres postes en réseau sans souci).
 
la différence que j'ai noté entre le poste problematique et les autres se trouve dans les information du centre réseau et partage du panneau de conf, le réseau sur lequel il est connecté ne porte pas le meme nom que celui des autres (tous sont connecté au réseau publique "Réseau 3" or celui-ci est connecté au réseau publique "Réseau 4" et je n'arrive pas le changer, ni a afficher une sorte de liste de réseau disponibles.  
 
Tout ce que j'ai réussi a faire est en cliquant sur l'icone du "banc" du réseau, j'ouvre une fenetre intitulée "Définir les proprieté du réseau", la je peux cliquer sur "Fusionner ou supprimer des emplacements réseau" ce qui ouvre une nouvelle fenêtre ou se trouve bel et bien "Réseau 3" ainsi que "Réseau 4".
"Reseau 3" etant en statut "pas en cours d'utilisation" et "Réseau 4" , "utilisé".
Meme si je supprime "réseau 4" de la liste et réactive la carte réseau, elle réfuse de se connecter sur réseau 3 et crée un nouveau "réseau" dans la liste sur laquelle elle se connecte.
 
et du coup je n'ai toujours pas accés aux autre poste et leur dossiers partagés via l'explorateur windows.
 
quelqu'un aurait-il une idée d'ou pourrait venir ce problème de connection a un réseau local ?
 
edit : oups il me semble que je me suis trompé de section, n'etant pas professionnel dans ce domaine, ce n'est pas l'endroit pour poster mon probleme, je vais déplacer mon message dans la section réseau tout court.
mes excuses à la modération  :jap:


Message édité par crasse2 le 23-09-2016 à 14:20:29
mood
Publicité
Posté le 23-09-2016 à 14:01:21  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  [WIN 7] reseau local : pb acces autres ordinateurs via explorateur

 

Sujets relatifs
Configuration point d'acces pour étendre la portée wifiLenteurs intempestives sur lecteurs réseau
Logiciel diagnostic réseau et bande passante[Win 7 64] Installer imprimante partagée sur tous les profils clients
Réseau local en wifi ? Quelles solutions hardware.Reseau Vmware
Plus de sujets relatifs à : [WIN 7] reseau local : pb acces autres ordinateurs via explorateur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR