Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1808 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Lenteur après connexion - bureau windows chargement difficile

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Lenteur après connexion - bureau windows chargement difficile

n°61298
Lanstack
Posté le 11-12-2009 à 21:27:04  profilanswer
 

Bonjour,
 
Imaginez une salle de classe de 22 PC. Juqu'à hier, il avait des problème de lenteur sur les postes après la connexion (bureau windows très long à charger) (envirion 10 mn pour avoir les icones et commencer à travailler)
 
J'ai résolu les problèmes. Je me suis connecté en tant qu'élève sur plusieurs postes, au bout de 2 mn, je peux travailler.
 
Aujourd'hui le prof m'appelle et me dit qu'il y toujours cette lenteur. Je me connecte sur plusieurs postes (avec des comptes différents) et je ne "vois" aucune lenteur.
 
A quoi peut-être dù cette lenteur "étrange"?


---------------
« Mais j'vous jure, y'a dix minutes, ça marchait très bien... »  
mood
Publicité
Posté le 11-12-2009 à 21:27:04  profilanswer
 

n°61300
jagstang
Pa Capona ಠ_ಠ
Posté le 12-12-2009 à 00:54:55  profilanswer
 

si tout le monde charge son profil itinérant en même temps ça peut poser problème.


---------------
What if I were smiling and running into your arms? Would you see then what I see now?  
n°61304
ShonGail
En phase de calmitude ...
Posté le 12-12-2009 à 09:11:54  profilanswer
 

Domaine ou pas ?
Si oui, quelle config DNS sur les postes membres ? Tu résous le nom du contrôleur ? Serveur DNS Ok sur le contrôleur ? Pas d'erreurs dans l'observateur d'évènement ?

n°61318
Lanstack
Posté le 13-12-2009 à 15:03:32  profilanswer
 

Bonjour,  
 
Il n'y a pas de profil itinérant. Juste une redirection du dossier "mes documents"
 
si je fais nslookup , j'obtiens :  
Serveur par défaut :  srv-stg1.tertiaire.lyc-xxx.local
Address:  172.31.0.1
 
je suis en dhcp.
 
La lenteur constaté par le prof a lieu au moment du chargement des icônes sur le bureau.
 
Ce que je trouve bizarre, c'est que je me suis connecté sur 4 postes (en même temps, le temps de d'entrer les login sur chaque poste et de passer au suivant) avec des comptes élèves différents et je n'ai pas constaté de lenteur excessif  
 
Pour info : les postes client sont
- celeron
- 768 mo
- xp sp3
 
et que dans une autre salle, avec des postes plus récent, je n'ai pas ce problème.
 


---------------
« Mais j'vous jure, y'a dix minutes, ça marchait très bien... »  
n°61479
yachoo
Posté le 17-12-2009 à 18:16:15  profilanswer
 

Salut,
 
Tu es sur un domaine ou pas ?
Le pti lag de début de session est peut être du à un problème DNS.
Il faut, sur un parc sous AD, que le DNS primaire des machines clientes soit le DNS de l'AD (souvent l'AD, ça dépend de ta config.)

n°61480
Lanstack
Posté le 17-12-2009 à 18:41:08  profilanswer
 

Problème résolu :  
Les PC sont vieux. Les élèves étaient des arnachés de la souris. Il ne laisse pas le temps au pc de se charger


---------------
« Mais j'vous jure, y'a dix minutes, ça marchait très bien... »  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Lenteur après connexion - bureau windows chargement difficile

 

Sujets relatifs
Mettre en lecture seule le bureau pour les utilisateurs en TSE[RESOLU] Ouvrir un port TCP pour attendre une connexion
Hyper-V Server 2008 R2 Probleme de connexion via Gestionnaire Hyper-Vprobleme OPENVPN windows
windows sbs 2008 et 1and1[Windows] : Retrait de SIDs orphelins
connexion de plusieurs switch HP Procurve comment faire ?Problème DNS et IP server avec VPN sur windows 2008
[Windows 2003 R2] : Cluster, Load Balancing et NASFlitrage SMTP Exchange 2007 SP1 sur Windows Server 2008
Plus de sujets relatifs à : Lenteur après connexion - bureau windows chargement difficile


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR