Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
709 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

roblème de CPL

n°448411
grigan67
Posté le 04-02-2010 à 23:13:56  profilanswer
 

Bonsoir à tous
 
J'ai un soucis dans le (re)déploiement de mon réseau domestique.  
 
Pendant longtemps, mon accès internet se faisait via le modem AliceBox Sagem3302. Je lui avait adjoint un routeur Belkin Wifi N afin de bénéficier d'une meilleur couverture sans fil, n'ayant pas de PC de salon mais que des PC portables. A ce routeur Belkin étaient connectés un disque dur externe et une imprimante jet d'encre HP. Tout ce petit monde travaillait en bonne entente.
 
Depuis le 2 février, l'Alsace est passé à la Tv tout numérique. J'ai donc ressorti mon décodeur TV alice (n'ayant pas tellement le temps de regarder la TV, il était resté sagement dans sa boite depuis mon dernier déménagement). Evidemment, le bureau où se trouve la matériel informatique n'est pas la même pièce que celle où se trouve la TV. POur communiquer, j'ai donc investi dans un lot d'adapteur BELKIN AV F5D4074ed.  
Le premier soir, tout fonctionne : le modem se connecte au décodeur, je peux regarder la TV et le reste de l'installation continue de fonctionner.
LE lendemain matin, impossible de faire communiquer le modem et le décodeur d'Alice. De fuère lasse, je déplace le modem à côté du décodeur, et le relie au routeur Belkin en CPL : ça fonctionne.
Et ce soir, impossible de me connecter au routeur Belkin qui ne retrouve plus le modem Alice. Je déplace donc le routeur Belkin à coté du matériel Alice : en liaison Ethernet directe, pas de soucis. En revanche, pas moyen de connecter en CPL le routeur Belkin au disque dur externe que je n'ai pas envie de mettre dans mon salon, non plus que mon imprimante. Le meuble TV est déjà assez encombré.
 
Quelqu'un aurait-il une explication au défaut de fonctionnement du réseau CPL  alors qu'il fonctionnait initialement ? A voir les voyant sur les adaptateurs CPL, ils ne se reconnaissent plus...

mood
Publicité
Posté le 04-02-2010 à 23:13:56  profilanswer
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
question installation CPLinstallation de CPL > connexion wifi désactivée
CPL dans vieille installation éclectrique[CPL] Probleme de connection avec DHP 303
routeur Wifi ou paire de connecteur CPL?CPL ou Wifi ?
boitier CPL de marque LEA ?Neufbox Trio 3C et CPL ...
Numéricale Routeur et CPL2 ethernets sur ma prise CPL
Plus de sujets relatifs à : roblème de CPL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR