Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1742 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème Wifi AliceBox

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Wifi AliceBox

n°375579
ROUFA
Posté le 25-08-2008 à 19:21:30  profilanswer
 

Bonjour !
 
Ca fait quelque temps que je galère avec notre réseau domestique. D'abord, c'est la carte Wifi PCI qui me pose problème, je ne trouvais pas les drivers jusqu'à temps que je passe sur TLD rubrique "mes drivers". Bref, une fois que j'ai réussis à chopper les drivers Olitec de ma carte LDLC, je réussis à me connecter à ma AliceBox. Seulement le problème, c'est que j'envois des paquets, mais je n'en  reçois aucuns. En fait, du début à la fin, je ne comprend rien à rien. C'est la première fois que je dois connecter un ordinateur en wifi à un modem en utilisant une carte PCI qui n'était pas délivrée par mon FAI.
 
Alors maintenant, de plus amples renseignements.
 
Modem Sagem F@st AliceBox.  
Sécurité WEP 26 Caractères.
Carte Wifi PCi Olitec. (Une LDLC en fait !) Me demandez pas une référence précise, je l'ai pas.
J'arrive à me connecter à la AliceBox, du moins l'assistant de Windows XP me le précise. Mais je ne reçois aucuns paquets.  
Autre chose, dans les connexions réseaux, si je passe par le cable RJ45, j'ai au dessus de la connexion réseau une connexion internet. Quand je désactive le réseau filaire pour activer le sans fil, plus de connexion internet.  
 
Je vous remet ce que me donne Execute/cmd/ipconfig/all
 
DHCP activé : Oui
Configuration automatique activé : Oui.
Adresse IP : 192.168.1.15 (Aléatoire)
Masque de sous-reseau : 255.255.255.0
Passerelle par défaut : 192.168.1.1
Serveur DHCP : 192.168.1.1
Serveurs DNS : 192.168.1.1
 
J'ai essayé de mettre une IP fixe, mais sans résultat, du coup après avoir cherché tout seul sans résultats, je fais appelle à vos lumières !
 
Merci et à bientôt !

mood
Publicité
Posté le 25-08-2008 à 19:21:30  profilanswer
 

n°375584
tomtom100
Posté le 25-08-2008 à 19:53:39  profilanswer
 

ROUFA a écrit :

... réussis à me connecter à ma AliceBox. Seulement le problème, c'est que j'envois des paquets, mais je n'en  reçois aucuns. En fait, du début à la fin, je ne comprend rien à rien.  
 
Modem Sagem F@st AliceBox.  
Sécurité WEP 26 Caractères.


C'est possible que la clé WEP soit mauvaise. En WEP ca ne rejete pas une mauvaise clé comme en WPA. Ca l'accepte et le réseau ne fonctionne pas.

n°375604
ROUFA
Posté le 25-08-2008 à 21:53:16  profilanswer
 

Je l'ai rentrée trois fois, j'ai comparé la clé que j'ai sur le papier, de celle qu'indique le tableau de bord de la AliceBox ainsi qu'à celle qui est sous la box. Je vais essayé de désactivé la sécurité WEP pour vérifier mais j'ai un doute ! Je reviens vous dire si ça a changé quelque chose.
 
De retour ! J'ai désactivé la sécuritée sur le modem, ni WPA ni WEP, et le problème reste inchangé. Je pense plutôt à un problème de configuration soit de la box, soit de l'ordi. Une histoire de DNS, de passerelle ou je ne sais quoi. Mais bon, comme je l'ai déjà dit, j'y connais que trop rien à ces réseaux sans fil !


Message édité par ROUFA le 25-08-2008 à 21:59:42

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème Wifi AliceBox

 

Sujets relatifs
partage connexion internet modem via pc passerelle en wifi (XP+vista)Wifi USB ou PCI?
Free Only Nbi = problème de débit et caractéristiqueModem Routeur problème inexplicable...
Carte Wifi compatible XP64 [RESOLU]Problème carte Wifi
wifi longue distance...probleme lors de l'application du profile
Probleme reseau ethernet / wifi avec alicebox hitachiHamachi + Alicebox V.Hitachi = problème en ethernet mais pas en wifi?
Plus de sujets relatifs à : Problème Wifi AliceBox


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR