Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2051 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème réseau internet CPL

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau internet CPL

n°810120
ixShiro
Posté le 17-11-2014 à 17:48:09  profilanswer
 

Salut salut,
 
Alors voilà j'étais en wifi avant et je viens de passer aux CPL, ce sont des netgear XAVB5201 - Powerline 500 Mbps
 
Un CPL est donc sur l'ordinateur branché directement sur le routeur, le mien étant sur l'autre CPL.
 
Quand l'ordinateur connecté au routeur est éteint, et donc que seul mon ordinateur est allumé, le débit est parfait. J'ai environ 7-8 Méga stables (Speedtest) et je télécharge à environ 1Mo/s.
Mais le problème c'est quand l'ordinateur de mon père, celui relié au routeur (livebox) est allumé. (et il l'est très très souvent, c'est ça le problème.) Je drop directement à moins de 1 Mega Descendant et je télécharge même pas à 150 ko/s. Ceci alors même que mon père est simplement sur internet, pas de téléchargement, vidéos HD streaming etc.
Ce qui donne par exemple sur un jeu en ligne, si je suis seul connecté 35 de ping, si l'ordinateur lié au routeur s'allume, je passe directement à plus de 500...
Ma prise CPL relié à mon ordinateur est à environ une dizaine de mètres de la pièce ou la livebox se trouve, et je suis à l'étage, la livebox étant au RDC.
 
Je sais que le réseau CPL n'est pas optimal mais à ce point là ?
J'ai bien fais la mise à jours des pilotes,etc.
De plus info importante j'ai quitté le wifi car il se passait exactement le même problème décrit.
Quand j'étais en wifi le problème n'a pas toujours été présent, cela a marché normalement 1-2 ans, le problème est apparu soudainement il y a 4-5 mois. J'ai donc pensé à un virus etc mais mon antivirus (j'en ai testé plusieurs) n'a rien trouvé ni malwaresbytes etc.
Je suis perdu, j'ai essayé un bon nombre de choses et ça ne marche pas.
 
Cordialement.


Message édité par ixShiro le 17-11-2014 à 17:49:34
mood
Publicité
Posté le 17-11-2014 à 17:48:09  profilanswer
 

n°810159
hellion666
Posté le 17-11-2014 à 19:46:59  profilanswer
 

ton pere n aurait pas un logiciel de p2p installé (torrent, emule etc)? pour téléchargé des "trucs"? Les symptomes que tu décris sont typiques.
Donc rien a voir avec le CPL

n°810169
ixShiro
Posté le 17-11-2014 à 20:13:28  profilanswer
 

Tout d'abord merci de ton temps.
 
L'ordi relié au routeur était le mien avant, et je n'avais aucun logiciels de ce type. De plus j'ai formaté le disque dur donc il n'y a quasiment plus rien.
 
Cordialement.

n°810179
hellion666
Posté le 17-11-2014 à 20:44:07  profilanswer
 

Pour être sur du diagnostique : test avec un deuxième PC ( le tiens)  directement sur la livebox. Sans les cpl. En allumant les deux PC, si le deuxième est tjrs lent, c est le cpl. Pour valider, testes les cpl sur d autres prises !! Très éloigné ! Je suis quasi sur que c est un problème se ur le PC de ton père.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème réseau internet CPL

 

Sujets relatifs
Différence entre 2 kit CPL tp-linkProblème avec Répéteur Netgear et SFR
probleme de carte wifi DWA 547Bridage connection internet
Réseau CPL devenu instable du jour au lendemainIdenfication réseau impossible : câble ethernet
[AIDE] Extension réseau avec un point d'accèsProbleme Prises reseaux pour acces internet
Problème internet avec des prises CPLRéseau local marche mais pas la connexion internet ! / Screen inside
Plus de sujets relatifs à : Problème réseau internet CPL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR