Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2732 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème débit CPL

n°762409
j0nathan13
Posté le 30-04-2014 à 10:00:20  profilanswer
 

Bonjour à tous,
Depuis quelques jours seulement, alors que tout allait bien auparavant, j'ai un soucis de débit.
Je ne suis pas sur que cela provienne du CPL mais voici mon problème :  
Lorsque j'enclenche un téléchargement, la vitesse est divisées par 3 par rapport au débit que j'ai d'habitude. Mais ce n'est pas tout. Lorsque j'arrête le téléchargement, le CPL continue à travailler et me prend toute ma bande passante.
Pour que le problème cesse, il faut soit que j'éteigne mon ordinateur, soit que je déconnecte le CPL et alors je retrouve un débit normal au redémarrage (jusqu'au prochain téléchargement).
Auriez-vous svp une idée d'ou pourrait provenir le problème ?
Merci !

mood
Publicité
Posté le 30-04-2014 à 10:00:20  profilanswer
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème de connexion sur la box telenetProblem de débit
Problème lors d'un liveProbleme freebox et reseau wifi
Quel est le meilleur entre un CPL une carte pci express ou une pci[CPL-Probleme] Baisse du débit conséquente aléatoire ?
Probleme de debit en Wifi, passage en CPL raté avec DLINK DHP303Problème de débit CPL entre prise sans terre et prise avec terre
Probleme de débit CPLCPL et LAN: problème de débit
Plus de sujets relatifs à : Problème débit CPL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR