Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1249 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CPL

n°743868
silver91
Posté le 15-02-2014 à 23:16:07  profilanswer
 

Bonjour tout le monde j'ai des problèmes de connexion, ma connexion se fait par prise CPL mon ordinateur étant fixe et la box se trouvant trop loin, car par connexion filaire pas possible. Avant j'avais deux prise CPL de débit 80 Mbps la connexion était correcte pas de problème. Des lors j'ai voulu améliorer ma connexion en faisant l'achat à la Fnac d'autres prises CPL mais cette fois de 500 Mbps la connexion pour les téléchargement est beaucoup plus performante. Cependant la led du milieu à tendance à devenir rouge est la connexion se perde surtout lorsque je joue ( ce qui est vraiment très désagréable ) j'ai deja essayé le problème ne vient pas de ma box, j'aurais besoin de votre aide. Ces déconnexions intempestives me pourrissent mon plaisir.

mood
Publicité
Posté le 15-02-2014 à 23:16:07  profilanswer
 

n°743898
grotius
Posté le 16-02-2014 à 09:58:42  profilanswer
 

tj la meme chose coupe tous les circuits sauf ceux du cpl ensuite debranche les autres appareils pour trouver le responsable. pontage mauvaise prise multiprise halogene et transfo a eliminer en priorite


Aller à :
Ajouter une réponse
 

Sujets relatifs
Probleme CPLProblème avec CPL TP-Link
Netgear CPL AV200+ Nano : ProblèmeProblème CPL Devolo 500
Probleme connection CPLProblème CPL et Freebox Revolution
Problème: Mon installation CPL fait planter le réseau...Problème coupures sur CPL
Problème d'association Freeplug (CPL)[résolu] Problème d'appairage d'adaptateurs CPL
Plus de sujets relatifs à : Problème CPL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR