Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2335 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème de connexion en CPL.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connexion en CPL.

n°686103
MuiWui3
Posté le 30-07-2013 à 16:40:46  profilanswer
 

Wess ! :p
 
Alors voilà j'ai toujours été connecté en Wifi sur ma tour actuelle (carte wifi) et je vais changer de configuration d'ici quelques semaines sauf que cette tour n'aura pas la possibilité d'être connectée à internet via wifi. Alors j'ai voulu relier mon PC en éthernet pour vérifier si les adaptateurs CPL fonctionnaient bien et si la connexion en été meilleure (j'ai pris des devolo 500Mbits/s : en plus la caissière m'a fait un beau cadeau... elle ne l'ai a pas compté sur le ticket xD)
 
http://www.devolo.fr/consumer/82_d [...] .html?l=fr
 
Mon soucis ? Lorsque je suis en Wifi tout va bien, et lorsque je me déconnecte de la wifi, ça me reconnecte en éthernet, je suis bien connecté, sauf que ça ne fonctionne, tant les pages internet qui ne charge pas, que skype qui ne se connecte pas. Alors voilà j'aimerais savoir la marche à suivre. Merci :)

mood
Publicité
Posté le 30-07-2013 à 16:40:46  profilanswer
 

n°686232
forceone1
Posté le 31-07-2013 à 11:08:17  profilanswer
 

bonjour,
 
tu peux nous dire comment tu as branche tes cpl ?
as tu installe le logiciel cockpit sur ton pc pour voir si les cpl se voyaient?

n°686293
MuiWui3
Posté le 31-07-2013 à 13:53:25  profilanswer
 

Alors j'ai relié le premier CPL à ma Livebox, donc j'ai branché le premier boitier sur une prise et le reste du réseau par dessus. Et l'autre boitier je l'ai branché et j'y ai relié mon PC via cable ethernet. Et je ne savais pas qu'il fallait installé un logiciel >< il n'y avait pas de CD.

n°686322
forceone1
Posté le 31-07-2013 à 15:18:47  profilanswer
 

je te conseille de le telecharger via ton lien  
 
par contre dans la boite tu devais avoir ceci :
2 x Adaptateur dLAN® 500 AVplus  
2 x Câble réseau  
CD comportant les logiciels et la documentation  
Guide d'installation en version imprimée  
 
au moins tu pourras aussi voir si tes 2 cpl communiquent bien ensemble ;)

n°686718
nodapio
Posté le 01-08-2013 à 21:59:03  profilanswer
 

Des CPL ça se synchronise pour qu'ils puissent "discuter" ensemble.
Fais ceci:
- cherche un bouton en dessous de tes cpl.
- appuie sur le bouton du CPL n°1 pendant 3-4 secondes, la led devrait se mettre à clignoter
- appuie sur le bouton du CPL n°2 pendant 3-4 secondes aussi.
- les 2 cpl vont se "trouver" et ça devrait marcher.

n°686837
MuiWui3
Posté le 02-08-2013 à 15:17:40  profilanswer
 

Alors j'ai installé le logiciel dLAN et aussi le micrologiciel pour les adaptateurs spécifiques que j'ai. J'ai aussi activité les deux "led" pendant 3/4 secondes chacunes.  
 
Screen du logiciel : http://gyazo.com/574dddddd79d8fbc3173ac5f9509d195
 
donc je pense que les adaptateurs fonctionnent, maintenant comment faire pour que cela me donne internet ? car ça ne marche tjs pas :(
 
Merci d'avance

n°686848
forceone1
Posté le 02-08-2013 à 15:49:28  profilanswer
 

bonjour,
 
tu es sous quel os ?
 
au niveau de ton reseau, il ne serait pas public des fois ?

n°686850
MuiWui3
Posté le 02-08-2013 à 15:51:07  profilanswer
 

Je suis sur w7 et mon réseau wifi est en domestique (je sais pas si tu parle de ça) et le réseau avec les adaptateurs je le vois pas du tout ><

n°686855
forceone1
Posté le 02-08-2013 à 16:01:27  profilanswer
 

tu as quelle adresse ip en faisant un ipconfig /all ?
 
donc le principal c'est ton pc ?
 
essaye de brancher celui appeler decodeur sur ta box


Message édité par forceone1 le 02-08-2013 à 16:18:58
n°686872
MuiWui3
Posté le 02-08-2013 à 16:35:19  profilanswer
 

Le principal je ne pense pas que ça soit mon PC, car celui branché sur la box est beaucoup plus gros que l'autre donc pour moi le plus gros doit logiquement être l'adaptateur principal.  
 
Et pour l'ip config je dois te donner quoi ? car beaucoup de choses ont apparus :o

mood
Publicité
Posté le 02-08-2013 à 16:35:19  profilanswer
 

n°687424
nodapio
Posté le 05-08-2013 à 11:09:46  profilanswer
 

Donne tout pour qu'on puisse bien comprendre l'état de ta connexion.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème de connexion en CPL.

 

Sujets relatifs
problème de connexion CPL devolo avec les cpl de la NB6 de sfrProblème connexion Wifi sur CPL Netgear XAVNB2001
Problème de connexion CPL DevoloProbléme connexion par le CPL quand le Wifi se branche
[CPL] Probleme de connexion avec MON PC seulement.Problème de connexion avec kit CPL Netgear XAVB2501
Probleme connexion CPL, probleme IPProblème soudain de connexion CPL
Problème connexion CPLProblème connexion Reseau CPL
Plus de sujets relatifs à : Problème de connexion en CPL.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR