Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1553 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème connexion CPL

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème connexion CPL

n°413888
pipodellav​ega
Posté le 05-05-2009 à 13:46:41  profilanswer
 

Bonjour a tous
Alors voila, j'utilise une connexion CPL sur deux pc :
Le premier est relié directement a ma livebox (pc dans l'agence de mon père).
Le second est dans ma chambre, et relié au cpl via une carte ethernet.
 
Tout marche pour le mieux mais j'ai des déconnexions fréquentes, des pertes de connexion à heure plus ou moins fixe, comme maintenant par exemple.  
Il me marque connectivité limitée ou inexistante. Et j'essaye de rebooter ma livebox, débrancher les cpl, je dé/rebranche mes switchs pour faire passer la connexion via le cpl.  
 
C'est quoi le hic?
 
Comme je suis un newbie j'ai rien configuré pour les cpl, j'ai branché cash et puis voila... Mais bon je comprend pas pourquoi sa marche pendant un temps et paf pendant 1h plus internet ?????

mood
Publicité
Posté le 05-05-2009 à 13:46:41  profilanswer
 

n°413895
saebalyon
le roi de l'aurtogafe
Posté le 05-05-2009 à 15:13:19  profilanswer
 

tu peut décrire ton instal ? ta respecter les régle du cpl : http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
 
ta mis des ip fixe ? tu est loin de la borne adsl (voir test http://www.degrouptest.com/ ) ? ta une ralonge a ton modem ? c'est quoi tes system d'exploitation ? enfin en gros détaille :D


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°413925
pipodellav​ega
Posté le 05-05-2009 à 21:08:22  profilanswer
 

Ok désolé je te donne tout sa :
J'ai un switch bluestork avec 5 connexion RJ45:
-j'ai branché directement ma livebox sur le switch.
-un cable pour relier internet au pc de l'agence (Window XP SP3)
-un cable pour brancher le 1er CPL -> relié au pc qui est dans ma chambre (Window XP SP3) sur une carte ethernet 100Mb/s
 
Je suis a 9 Km de ma borne ADSL
Je n'ai pas spécialement mis des IP fixes (je veux dire par là que j'ai branché les CPL, sa marchais sur le pc dans ma chambre donc basta =] )
 
Mais quand il m'affiche connexion inexistante, je fais "réparer" la connexion quand je fais un clique droit/propriété et il me bloque en me disant que le renouvellement de l'adresse IP est échoué.
 
Mes CPL c'est des orange Liveplug HD (normalement utilisable pour la télévision)

n°413966
saebalyon
le roi de l'aurtogafe
Posté le 06-05-2009 à 11:18:20  profilanswer
 

9 km de la borne c'est enorme , il doit y avoir des micro coupure comme dans ma maison de campagne (6 km de la borne) , demande a ton fai de voir les perte sur ta ligne voir si il son pas trop énorme
 
parfois un débit trop important sur une ligne douteuse produit trop de perte de paquet, et le modem ne sais plus ou ca en est et résultat coupure :p
 
essai déjà de mettre des ip fixe voir ce que ca donne
 
et tu a pas répondu pour ton installe edf, et pour les rallonge/multiprise c'est ultra hyper super méga giga important de voir ca :o


Message édité par saebalyon le 06-05-2009 à 11:18:32

---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°414059
pipodellav​ega
Posté le 06-05-2009 à 20:39:38  profilanswer
 

Je veux bien essayer de mettre des IP fixes, tu pourrais m'expliquer?
 
Sinon bah écoute, je suis connecté 12h sur internet par jour et j'ai au maximum 1 coupure par jour et sa dépend car c'est pas tout les jours, aujourd'hui je n'en ai pas eu. Pour moi je pense que sa viens de l'adresse IP ...
Sur mon mur dans ma chambre j'ai 2 prises -> une pour le cpl, que je relie directement à mon pc, et une autre prise pour la multiprise de mon pc.

n°414067
saebalyon
le roi de l'aurtogafe
Posté le 06-05-2009 à 23:17:10  profilanswer
 

ca répond pas c'est quoi ton tableau edf :o ni si ta réspecter les basse du cpl http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
 
pour les ip fixe , regarde la notice livrez avec ton modem , ou le site du fai , c'est toujours écrit dedans :D


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème connexion CPL

 

Sujets relatifs
Problème bizarre de connexion réseau/internetQuels CPL choisir pour connecter un XBOX 360 à internet ???
probleme de pare feu sur serveur ftpProblème de ligne téléphonique
Connexion qui quitte sans raisons apparentesCPL 85 ou 200 Mbps ???
Serveur FTP: problème avec le SSLProblème connexion Reseau CPL
Réseau local marche mais pas la connexion internet ! / Screen insideProblème de connexion internet avec adaptateur CPL
Plus de sujets relatifs à : Problème connexion CPL


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR