Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
309 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Fibre avec CPL : débit montant supérieur au débit descendant !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Fibre avec CPL : débit montant supérieur au débit descendant !

n°1130194
Shahmate
Posté le 27-07-2020 à 12:43:32  profilanswer
 

Salut à tous,
 
Je possède un abonnement fibre. J'utilise des CPL Ethernet. Débit descendant de l'ordre de 35 Mb/s, débit montant de l'ordre de 85 Mbs ! Comment est ce possible ?!
 
En outre, le débit depuis mon téléphone connecté en wifi sur ma box est six fois supérieur à celui de mon PC connecté à un CPL avec un câble Ethernet. Précision : mon PC est ancien et dispose d'une configuration minimaliste.
 
Merci beaucoup d'avance pour votre aide !

mood
Publicité
Posté le 27-07-2020 à 12:43:32  profilanswer
 

n°1130287
rufo
Pas me confondre avec Lycos!
Posté le 27-07-2020 à 23:24:39  profilanswer
 

Ben tu viens de donner l'explication : ton PC est vieux :o
POur faire un bon speedtest avec une connexion fibre et que rien vienne limiter, faut avoir un PC récent avec un port réseau gigabit et un HDD en SSD car les HD mécaniques ne peuvent supporter de tels débits.
35 Mb/s, c'est soit ta carte réseau en 100 Mbps qui limite soit ton HDD qui limite la réception.
Autre possibilité : vu que t'es en CPL, ton install électrique a peut-être un pb ou est juste limitante. Vire les CPL et refait un test avec un câble RJ45 pour éliminer le pb dû à l'install électrique et les CPL. Si t'as les mêmes débits avec ton PC branché en RJ45, c'est que le pb vient du PC.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130288
Shahmate
Posté le 27-07-2020 à 23:31:06  profilanswer
 

rufo a écrit :

Ben tu viens de donner l'explication : ton PC est vieux :o
POur faire un bon speedtest avec une connexion fibre et que rien vienne limiter, faut avoir un PC récent avec un port réseau gigabit et un HDD en SSD car les HD mécaniques ne peuvent supporter de tels débits.
35 Mb/s, c'est soit ta carte réseau en 100 Mbps qui limite soit ton HDD qui limite la réception.
Autre possibilité : vu que t'es en CPL, ton install électrique a peut-être un pb ou est juste limitante. Vire les CPL et refait un test avec un câble RJ45 pour éliminer le pb dû à l'install électrique et les CPL. Si t'as les mêmes débits avec ton PC branché en RJ45, c'est que le pb vient du PC.


 
Thanks a lot! Je vais enquêter comme tu me l'as conseillé.  :)  

n°1130410
Shahmate
Posté le 28-07-2020 à 20:30:39  profilanswer
 

rufo a écrit :

Ben tu viens de donner l'explication : ton PC est vieux :o
POur faire un bon speedtest avec une connexion fibre et que rien vienne limiter, faut avoir un PC récent avec un port réseau gigabit et un HDD en SSD car les HD mécaniques ne peuvent supporter de tels débits.
35 Mb/s, c'est soit ta carte réseau en 100 Mbps qui limite soit ton HDD qui limite la réception.
Autre possibilité : vu que t'es en CPL, ton install électrique a peut-être un pb ou est juste limitante. Vire les CPL et refait un test avec un câble RJ45 pour éliminer le pb dû à l'install électrique et les CPL. Si t'as les mêmes débits avec ton PC branché en RJ45, c'est que le pb vient du PC.


 
Re,
 
J'ai testé ma connexion avec un câble Ethernet. Débit descendant à plus de 400 contre 35 en CPL et un débit montant de 380 contre 85 en CPL. J'en conclus que mon PC est hors de cause, non ?  

n°1130413
rufo
Pas me confondre avec Lycos!
Posté le 28-07-2020 à 20:39:31  profilanswer
 

Oui. Soit c'est ton install électrique, soit c'est l'une des CPL qui limitante ou les 2. T'as quoi comme modèle  de CPL ? Parce que si t'as des 200 Mbps, c'est pas très étonnant :D


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130468
Shahmate
Posté le 29-07-2020 à 08:57:05  profilanswer
 

rufo a écrit :

Oui. Soit c'est ton install électrique, soit c'est l'une des CPL qui limitante ou les 2. T'as quoi comme modèle  de CPL ? Parce que si t'as des 200 Mbps, c'est pas très étonnant :D


 
 
Dis donc, on se moque ?

n°1130470
Shahmate
Posté le 29-07-2020 à 08:58:32  profilanswer
 

rufo a écrit :

Oui. Soit c'est ton install électrique, soit c'est l'une des CPL qui limitante ou les 2. T'as quoi comme modèle  de CPL ? Parce que si t'as des 200 Mbps, c'est pas très étonnant :D


 
 
Dis donc, on se moque ?

n°1130471
Shahmate
Posté le 29-07-2020 à 09:01:58  profilanswer
 


 
 
Plus sérieusement, mes deux plugs sont signés Orange 500 Mb/s. Je suis surpris que l'installation électrique soit en cause. L'immeuble a été construit il y a 11 ans. Par ailleurs, ma carte réseau est une 100 Mbits.. Aussi, comment je peux être à 400 en Ethernet ?! Et ne te moque pas hein !

n°1130481
rufo
Pas me confondre avec Lycos!
Posté le 29-07-2020 à 09:23:23  profilanswer
 

Y'a aucune chance que ta carte soit une 100 Mbps si t'arrive à avoir 400 Mbps en descendant :o T'as combien de ports RJ45 sur ton PC ?
Pour les CPL Orange, j'aurais pas la grande confiance. Je commencerais par là : trouver d'autres CPL en 500 Mbps et refaire le speedtest. Soit dans ton entourage une personne peut t'en prêter, soit t'en commandes sur le web et tu fais le test dans les 14j de rétractation. Soit t'as le même débit pourri avec ces nouvelles CPL et ça vient de ton install électrique ou d'un appareil branché dessus qui perturbe et dans ce cas, tu renvoie les CPL, soit le débit est OK et tu les gardes.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130523
Shahmate
Posté le 29-07-2020 à 11:25:18  profilanswer
 

rufo a écrit :

Y'a aucune chance que ta carte soit une 100 Mbps si t'arrive à avoir 400 Mbps en descendant :o T'as combien de ports RJ45 sur ton PC ?
Pour les CPL Orange, j'aurais pas la grande confiance. Je commencerais par là : trouver d'autres CPL en 500 Mbps et refaire le speedtest. Soit dans ton entourage une personne peut t'en prêter, soit t'en commandes sur le web et tu fais le test dans les 14j de rétractation. Soit t'as le même débit pourri avec ces nouvelles CPL et ça vient de ton install électrique ou d'un appareil branché dessus qui perturbe et dans ce cas, tu renvoie les CPL, soit le débit est OK et tu les gardes.


 
Salut rufo,
 
Et merci à toi ! Je ne dispose que d'un port RJ45. Je possède une Realtek PCIe GBE Family Controller. Désolé, j'écris ce message depuis mon téléphone. Impossible de fournir une copie d'écran mais dans la fenêtre "État de Ethernet" il est indiqué "Vitesse : 100,00 Mbits/s". C'est aussi ce que j'ai pû lire à ce sujet sur le net.

mood
Publicité
Posté le 29-07-2020 à 11:25:18  profilanswer
 

n°1130532
rufo
Pas me confondre avec Lycos!
Posté le 29-07-2020 à 11:51:11  profilanswer
 

Non, ça c'est à quelle vitesse ta connexion est négociée. Ta CPL reliée à la Box, elle branchée sur un port 100 Mbps ou gigabit ?
 
Edit : sur mon PC, j'ai aussi une Realtek PCIe GBE Family Controller et c'est du 1 Gb/s.


Message édité par rufo le 29-07-2020 à 11:52:12

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130542
Shahmate
Posté le 29-07-2020 à 12:18:39  profilanswer
 

Heu comment je fais pour savoir ?!

n°1130561
grotius
Posté le 29-07-2020 à 13:26:07  profilanswer
 

Comment tu mesures la vitesse ? Possible que tu es pas mal de parasites sur la porteuse du down.

n°1130566
Shahmate
Posté le 29-07-2020 à 14:00:37  profilanswer
 

Nope, comment je fais pour connaître le débit maximum toléré par ma carte réseau ?

n°1130571
rufo
Pas me confondre avec Lycos!
Posté le 29-07-2020 à 14:28:14  profilanswer
 

Ben déjà en récupérant le P/N de ton PC, tu le rentres sur un moteur de recherche + "spécifications", ça va te sortir la conf et donc la capacité de la carte réseau.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130631
d@kn1ko
Posté le 29-07-2020 à 17:27:27  profilanswer
 

Shahmate a écrit :


 
 
Plus sérieusement, mes deux plugs sont signés Orange 500 Mb/s. Je suis surpris que l'installation électrique soit en cause. L'immeuble a été construit il y a 11 ans. Par ailleurs, ma carte réseau est une 100 Mbits.. Aussi, comment je peux être à 400 en Ethernet ?! Et ne te moque pas hein !


 
ca m'etonne pas .
j'ai des devolo 1200 machin
avant j'avais des devolo 650
aucun différence entre les 2 en débit
j'ai jamais dépassé les 150mbits soit environ 12-15mo/sec réel
dans deux appart/maison distinct avec installation électrique récente.
grosse diff entre le théo et le reel


Message édité par d@kn1ko le 29-07-2020 à 17:28:09
n°1130635
rufo
Pas me confondre avec Lycos!
Posté le 29-07-2020 à 17:37:28  profilanswer
 

J'ai aussi des Devolo 1200 Mbps et des 650 triple+. Je confirme ne pas avoir eu de gain de débit, par contre, sur speedtest, je suis à 155 Mbps en download et à peu près pareil en upload. Mais pas à un débit minable comme 35 Mbps :/


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1130658
Shahmate
Posté le 29-07-2020 à 19:00:23  profilanswer
 

rufo a écrit :

Ben déjà en récupérant le P/N de ton PC, tu le rentres sur un moteur de recherche + "spécifications", ça va te sortir la conf et donc la capacité de la carte réseau.


 
Effectivement, comme tu l'avais expliqué, ma carte réseau supporte 1 Gbit/s.

n°1130677
rufo
Pas me confondre avec Lycos!
Posté le 29-07-2020 à 20:09:33  profilanswer
 

Quand t'as fait ton test en RJ45, tu as mis le câble sur le même port de ta box que celui où était branché la CPL ?
 
Edit : perso, je pense que ce sont les CPL d'Orange qui sont moisies :o


Message édité par rufo le 29-07-2020 à 20:10:17

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Fibre avec CPL : débit montant supérieur au débit descendant !

 

Sujets relatifs
J'ai des freezes lorsque je regarde la tv (pop player), j'ai la fibre!partage fibre orange
Achat 3ème Cpl (wifi ou non)FAI fibre pour remplacement box et auto-hébergement
Fibre Box et panneau de brassagePerte de débit, à quoi cela peut être dû ?
Debit max sur Bbox must à 1gb possible ?[Box Fibre] Quel box fibre choisir pour un fan de sport ?
Passer un petit local professionnel de l'adsl à la fibreProblème débit bridé
Plus de sujets relatifs à : Fibre avec CPL : débit montant supérieur au débit descendant !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR