Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1839 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Disparition du mode Wifi : Plus aucun réseau détecté !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Disparition du mode Wifi : Plus aucun réseau détecté !

n°879751
Tir_Hamisu
Posté le 29-10-2015 à 13:57:09  profilanswer
 

Bonjour tout le monde !  
Alors voilà, j'envoie cette bouteille à la mer car je me retrouve avec un petit problème insoluble jusqu'alors !
Le truc : Depuis quelques jours, je ne capte plus internet. Ma box est allumée, fonctionne très bien et les autres réseaux alentours sont toujours là (j'ai vérifié sur un autre ordinateur) mais ils ont disparu de mon ordinateur.
Mon pc me dit qu'il n'y a aucun réseau WiFi et dans les paramètres le Mode WiFi a disparu également (je suis sur Windows 10).
Le pc m'avait déjà fait ce coup là deux fois auparavant, mais un simple redémarrage suffisait. Sauf qu'à la troisième fois, cela semble être devenu permanent !
 
J'ai cherché à glaner quelques infos sur internet, j'ai trouvé la piste de "pilote mal installé ou mal mis à jour" ou que peut-être ma carte WiFi serait endommagée, voire carrément HS.
Pour la première piste, j'avoue ne pas trop savoir quoi faire et être limité niveau savoir-faire technique. Pour la deuxième, ça serait vraiment bête car l'ordinateur est tout neuf, je l'ai depuis un mois...
 
Est-ce qu'une âme charitable dans le coin aurait une piste ? Une solution ? Une manip' pépère à exécuter ? Please ?  :D  
 
Merci à tous par avance,
Bonne fin de journée !

mood
Publicité
Posté le 29-10-2015 à 13:57:09  profilanswer
 

n°879777
feytone
Gameur depuis toujours.
Posté le 29-10-2015 à 15:15:56  profilanswer
 

As-tu regardé déjà tes connexions réseaux ? Si le wifi n'est pas tout simplement désactivé ? Pour y accéder :
 
Appuie sur ta touche Windows + x et choisis Connexions réseau.  
 

n°879804
Tir_Hamisu
Posté le 29-10-2015 à 16:21:47  profilanswer
 

Bonjour ! Merci pour la réponse ! :)
 
Alors j'ai fait comme tu as dit et dans Connexions Réseau n'apparaît que l’icône Ethernet avec une croix rouge m'indiquant que le câble n'est pas connecté (normal, je n'en ai pas ! Haha !)
C'est pas bon signe ça non ? :??:

n°880147
feytone
Gameur depuis toujours.
Posté le 31-10-2015 à 17:03:31  profilanswer
 

Vois-tu la connexion Wifi activé ?  
 
Ethernet, c'est normal. Si tu n'as pas de câble ethernet branché, il ne sera pas détecté.
 
Donc, le problème est que ton Wifi est supprimé.
Et là je suis un peu coincé. Comme si ta carte Wifi (dans ton ordi) était totalement inexistante. Est-ce qu'il a eu un choc ton ordi ? Cela pourrait être ça...
 
Si tu as un fixe, ouvre la tour et sur ta carte mère, réenfonce un peu tous les câbles. Si ça ne corrige rien, je sèche.
 
Si tu as un portable, soit envois le au SAV. ça serait mieux.
 
Sinon je ne vois pas d'autres moyens de le réactiver  simplement.

n°880549
grotius
Posté le 03-11-2015 à 04:21:04  profilanswer
 

verifie que tu n as pas desactivé le wifi ou activer le mode avion. possible que le pilote win10 ne fonctionne pas bien avec ta carte wifi

n°881325
Tir_Hamisu
Posté le 06-11-2015 à 13:28:50  profilanswer
 

Bonjour à tous ! :)
Tout d'abord, merci pour vos réponses c'est vraiment cool !
 
Donc du coup effectivement, je suis allé voir dans le gestionnaire des périphérique et pas mal de pilotes de carte réseaux semblent avoir disparu. Je ne sais pas trop pourquoi !
Le mode Avion n'est pas activé, et seul le câble Ethernet me permet d'aller sur la toile !  
La seule solution que j'entrevois pour l'instant serait de télécharger les pilotes manquants sur ASUSTek et de les réinstaller. C'est ce que l'on m'a conseillé mais j'avoue rester un peu paumé !
 
http://support.asus.com/download.a [...] w6h9ZloDch
 
Apparemment, ça se trouverait là dedans, dans l'onglet Wireless.  
 
Qu'en pensez-vous ?  
 
Et encore merci pour vos réponses précédentes ! :)

n°881400
forceone1
Posté le 06-11-2015 à 21:12:15  profilanswer
 

bonjour,
 
oui, mais il faut connaitre le modele de ta carte wifi pour toi telecharger le bon driver.
 
la tu en as 2 pour 2 cartes differentes et un add on pour activer le mode avion
 
cordialement


Message édité par forceone1 le 06-11-2015 à 21:13:14

---------------
thierry
n°881530
Tir_Hamisu
Posté le 08-11-2015 à 01:15:45  profilanswer
 

Bonsoir ! :)
 
Merci pour la réponse !  
Ok, ok ! Mais si ces trois éléments correspondent au modèle de mon PC, ça devrait être ça non ?
Sinon, comment puis-je faire pour savoir quel modèle de carte Wifi j'ai exactement ?  
 
Encore merci !
Bonne soirée


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Disparition du mode Wifi : Plus aucun réseau détecté !

 

Sujets relatifs
Demande information sur le routeur wifi Netgear R7000Achat cable réseau
Comment organiser mon reseau?Réseaux maison avec deux routeurs wifi + NAS
Meilleure configuration pour mon réseau ?routeur ou PA Wifi avec gestion d'un proxy ?
Changer canal d'une carte virtual wifi miniport adapterInterrogation sur les routeurs wifi
Téléphones inconnus dans mon réseauCarte wifi usb externe
Plus de sujets relatifs à : Disparition du mode Wifi : Plus aucun réseau détecté !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR