Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1171 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [CPL]Devolo 1200+ perte CPL

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[CPL]Devolo 1200+ perte CPL

n°939903
chico008
what the wookie says ?
Posté le 06-09-2016 à 18:25:25  profilanswer
 

Bonjour
 
J'ai acquis 2 boitier CPL Devolo Dlan 1200+ (Lan uniquement, pas de wifi) pour replacer les freeplugs et boitier existant qui commençaient à déconner.
Tout fonctionnait bien depuis leur acquisition debut Aout, mais, depuis 3/4 jours, les boitiers perdent régulièrement le LAN-CPL.
ils clignotent rouge, et j'ai beau essayer de les resynchro, parfois ca revient, parfois non.
 
Une idée d'ou peut venir le soucis ?
Je n'ai rien changer à mon installation electrique, du coup je ne comprend pas d'ou cela peut venir.
 
Petit schema de mon réseau (PI)
[ADSL] ---> FREEBOX SRV ---> LAN (RJ45) ---> Freeplayer
                                                          ---> Serveur
                                                          ---> Boitier Devolo 1 ---> [CPL]
[CPL] ---> Boitier Devolo 2 ---> Rj45 ---> PC
 
donc pour recap, quand je perd le CPL, mon PC perd internet, la TV via freeplayer marche toujours, et le serveur accède toujours au net sans soucis.
les freeplugs sont branché derrière le boitier 1 sur un doubleur et ne servent plus que pour l'alimentation, leur cable rj45 est déconnecte au niveau du freeplug
ce sont les 2 boitiers Devolo qui gère le LAN-CPL (qui possèdent la clé de cryptage), les freeplugs ne gère plus rien a ce niveau la.
         


---------------
Serveur HFR - OpenTTD
mood
Publicité
Posté le 06-09-2016 à 18:25:25  profilanswer
 

n°939976
chico008
what the wookie says ?
Posté le 07-09-2016 à 09:18:31  profilanswer
 

ce matin, rebelotte, perte réseau.
Ce coup ci j'ai inverser les boitiers.
et en les rebranchant tout les 2, hop, ils se recausent.
 
Du coup, j'en ai profiter pour désactiver la veille, et mettre une clé perso pour le CPL.
 
Par contre, je viens de voir que sur l'interface de la freebox, ils apparaissaient tous les 2 dans l'interface des Freeplugs (les 2 Vrai freeplugs eux n’apparaissent pas, ce qui est normal)
Serait-il possible que ce soit la Freebox qui cherche à tout pris à les contrôler et qui mettrai la grouille ?
 
en attendant, si quelqu'un à des éléments de réponse, je suis toujours preneur.


---------------
Serveur HFR - OpenTTD
n°941282
-jeremiah-
Profil: Horodateur
Posté le 15-09-2016 à 14:50:58  profilanswer
 

J'ai aussi des Devolo 1200+ et un soucis de perte de connexion. Par contre pour moi pas de clignotement rouge, c'est comme si tout était normal mais le traffic IP ne passe plus. Après une ou deux minutes ça revient tout seul.  
De plus même quand cela fonctionne et que je lance un ping continu vers la box par exemple, au travers du CPL j'ai une perte de paquet assez importante...
 
Ça me gave...

n°941285
chico008
what the wookie says ?
Posté le 15-09-2016 à 15:03:27  profilanswer
 

Depuis que j'ai retirer la veille, inverser les boitiers, plus de soucis.
A voir dans le temps.


---------------
Serveur HFR - OpenTTD
n°942494
-jeremiah-
Profil: Horodateur
Posté le 22-09-2016 à 20:21:01  profilanswer
 

Il y avait une promo sur les TP-Link sur Amazon, du coup j'ai pris pour tester. Déjà je passe de 7Mo/sec en copie d'un CPL Devolo 1200+ à un autre à 11Mo/sec avec les TP-Link. A voir maintenant la stabilité..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [CPL]Devolo 1200+ perte CPL

 

Sujets relatifs
Quel CPL choisir ?Quelle norme CPL pour récolter tout le débit de ma box fibre ?
Réseau local avec switch/NAS et CPLAu revoir wi-fi, bonjour CPL
Problème NAS Synology, possible perte de donnéesEtendre un réseau CPL LEA Netsocket200+
CPL / TP LINK PA4015 / Voyants verts sans connexion2 réseaux CPL sur un réseau électrique
Réseaux CPL interne fonctionnel mais pas d'accés à internetRepeteur, point d'acces, CPL?
Plus de sujets relatifs à : [CPL]Devolo 1200+ perte CPL


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR