Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1016 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  CPL, Perte de débit ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

CPL, Perte de débit ?

n°370518
SparxRadia​l
Posté le 27-07-2008 à 20:30:55  profilanswer
 

Salut à tous,
 
J'aimerais savoir si avec le CPL il y avait une perte de débit par rapport à un cable qui courerait à travers l'appartement.
 
Merci.

mood
Publicité
Posté le 27-07-2008 à 20:30:55  profilanswer
 

n°370712
NoixPecan
Posté le 28-07-2008 à 22:20:45  profilanswer
 

Oui, le débit réel du CPL 200 est inférieur à celui d'un câble Ethernet 100. Ceci dit, ce débit reste suffisant pour ne pas brider le débit d'une connexion ADSL, si c'est la question que tu te poses.

n°370726
SparxRadia​l
Posté le 29-07-2008 à 08:29:47  profilanswer
 

Ok.
 
Merci =)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  CPL, Perte de débit ?

 

Sujets relatifs
Consommation EDF CPL mensuel ?CPL+Freebox HD
Cohabitation 2 Réseaux CPL ou 1 emetteur CPL et 2 récepteursperte connexions lors du lancement pc wifi
problème de démarrage PC depuis installations freebox CPLCPL contre réseau 10/100
Quels sont les meilleurs kit CPL 85mb/s du moment?[noob] petit réseau avec du CPL, un modem et un serveur
CPL lecture streaming Haute definitionDébits CPL très très faibles sur Netgear HDXB101
Plus de sujets relatifs à : CPL, Perte de débit ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR