Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1488 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Boot win10 + réseau inaccessible au boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Boot win10 + réseau inaccessible au boot

n°1074224
xenesys
Posté le 13-04-2019 à 15:38:08  profilanswer
 

Bonjour
 
je rencontre un petit souci depuis que j'ai fait mon réseau entre 2 pc.
Pour faire un état des lieux :  
1 PC NAS toujours allumé.
Switch Gigabit OK
Windows 10 v1809 pro sur les 2 pc.
 
Je démarre mon PC, arrive sur le bureau et pendant presque minimum 2 minutes, impossible d'accéder au PC Nas.
j'ai le message d'erreur réseau "windows ne peut pas accéder à xxxx".
J'obtiens la même chose avec des IP en auto ou fixes.
Après quelques minutes j'ai accès au pc nas.  
 
Je me dis que quelque chose doit être mal configuré pour que l'init du réseau soit si longue ou est-ce normal ?
 
Merci d'avance :)
 
ps : j'ai cherché sur le forum mais n'ai rien trouvé d'où mon post.

Message cité 1 fois
Message édité par xenesys le 10-05-2019 à 19:06:12

---------------
Topic MSI X570/X470/B450 | XP OC 2700X+DDR4
mood
Publicité
Posté le 13-04-2019 à 15:38:08  profilanswer
 

n°1074330
slr56
Tout problème a sa solution.
Posté le 15-04-2019 à 10:43:07  profilanswer
 

xenesys a écrit :

Bonjour
 
je rencontre un petit souci depuis que j'ai fait mon réseau entre 2 pc.
Pour faire un etat des lieux :  
1 PC NAS toujours allumé.
Switch Gigabit OK
Windows 10 v1809 pro sur les 2 pc.
 
Je démarre mon PC, arrive sur le bureau et pendant presque 2 minutes, impossible d'accéder au PC Nas.
j'ai le message d'erreur réseau "windows ne peut pas accéder à xxxx".
J'obtiens la même chose avec des IP en auto ou fixes.
Je me dis que quelque chose doit être mal configuré pour que l'init du réseau soit si longue ou est-ce normal ?
 
Merci d'avance :)
 
ps : j'ai cherché sur le forum mais n'ai rien trouvé d'où mon post.


 
 
Bonjour,
 
Ce serait bien de donner l'adressage IP détaillé des machines pour que l'on puisse t'aider.
Ensuite, côté Windows 10 : Le partage réseau privé est activé ?
 
Cordialement,
 
slr56


---------------
Configurations type du moment : http://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm  https://www.jouannetphotographe.com
n°1074334
xenesys
Posté le 15-04-2019 à 11:07:17  profilanswer
 

J'ai pas les infos exactes sous les yeux.
Le partage privé est actif. J'ai fait énormément de modifs sur mes accès hdd depuis le réseau car c'était devenu n'importe quoi en terme de sécurité.
 
Sinon je me suis mal exprimé.
j'ai accès mais la connexion met plusieurs minutes avant de s'établir au boot puis c'est OK.


---------------
Topic MSI X570/X470/B450 | XP OC 2700X+DDR4
n°1075852
xenesys
Posté le 30-04-2019 à 08:28:18  profilanswer
 

Aujourd'hui nouveau record de temps : cela fait 1h que mon pc est allumé et la connexion entre les 2 pc n'est toujours pas établie.
Il faut que je fasse la manip d'aller sur le réseau pour qu'il se mettre à chercher pour qu'enfin il me donne l'accès.

 

les 2 pc ont pour ip 192.168.0.16 et 17.
dns 212.27.40.240 + 212.27.40.241
passerelle : 192.168.0.254 (freebox)
catégorie du réseau = privé


Message édité par xenesys le 30-04-2019 à 08:47:39

---------------
Topic MSI X570/X470/B450 | XP OC 2700X+DDR4
n°1076400
xenesys
Posté le 03-05-2019 à 18:33:06  profilanswer
 

petite nouvelle pour dire que c'est résolu ? je l'espère.
 
solution : il a fallu par hasard que je tombe dans "propriétés système">"nom de l'ordinateur">"identité sur le réseau">choisir l'option "cette ordinateur est destiné à un usage privé">reboot
Et là hop connexion au PC NAS en un temps record.....
De là je me suis demandé si y avait pas eu de mise à jour ces derniers temps mais pas de correctif donc....
 
résolu mais est-ce bien LA solution à mon problème ? pas complètement certain mais c'est déjà ca de pris.


---------------
Topic MSI X570/X470/B450 | XP OC 2700X+DDR4
n°1077101
xenesys
Posté le 09-05-2019 à 18:21:17  profilanswer
 

perdu.... ca recommence.
Toujours quelques minutes avant de pouvoir me connecter au pc nas.
je trouve toujours rien sur le net à ce sujet.


---------------
Topic MSI X570/X470/B450 | XP OC 2700X+DDR4

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Boot win10 + réseau inaccessible au boot

 

Sujets relatifs
Réseau Bouygue incompréhensibleRéseau double routeur
Caster du média sur 2 TV sans fil et sans réseau internetdeux ordinateurs en reseau
Réseau wifi pour un hôtelInstallation réseau domestique
[Maison] Faire un réseau neuf pour l'arriver de la fibre.Utiliser 2 réseaux en simultané sur Win10
Extension réseau avec linksys WRT54GL et Freebox revolution 
Plus de sujets relatifs à : Boot win10 + réseau inaccessible au boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR