Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2308 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  site me retourne 127.0.0.1

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

site me retourne 127.0.0.1

n°780710
fred_gaou
Posté le 20-07-2014 à 23:31:49  profilanswer
 

Bonjour,
 
Un mystère me taraude depuis hier.
 
Il y a quelques jours encore je pouvais naviguer sur le site http://www.windows8facile.fr sans soucis. Désormais, cette adresse est inaccessible par navigateur qui retourne l'url 127.0.0.1. Tous les autres sites fonctionnent bien.
 
Le plus troublant c'est que le ping fonctionne:

Code :
  1. blablabla>ping windows8facile.fr
  2. Envoi d'une requête 'ping' sur windows8facile.fr [217.160.31.30] avec 32 octets de données :
  3. Réponse de 217.160.31.30 : octets=32 temps=39 ms TTL=55
  4. Réponse de 217.160.31.30 : octets=32 temps=40 ms TTL=55
  5. Réponse de 217.160.31.30 : octets=32 temps=39 ms TTL=55
  6. Réponse de 217.160.31.30 : octets=32 temps=41 ms TTL=55
  7. Statistiques Ping pour 217.160.31.30:
  8.     Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
  9. Durée approximative des boucles en millisecondes :
  10.     Minimum = 39ms, Maximum = 41ms, Moyenne = 39ms


 

  • Et mon fichier HOST est vide.
  • Et qu'un test sur http://downforeveryoneorjustme.com/windows8facile.fr est [*]positif.
  • J'ai testé avec pare-feu et peerblock désactivé.
  • J'ai essayé avec le service IPSEC éteint et démarré.
  • C'est le site site qui me retourne ce genre d'erreur.
  • Testé sur différent navigateurs et profils.


Ça donne quoi chez vous si vous essayez de naviguer sur ce site?
 
Si y a que chez moi qu'il y ce souci, auriez-vous des pistes?
 
Suis sous XP SP3, connecté en wifi sur un BBOX.


---------------
Ma config récente: ici
mood
Publicité
Posté le 20-07-2014 à 23:31:49  profilanswer
 

n°780716
nnwldx
Posté le 20-07-2014 à 23:47:04  profilanswer
 

le site pointe sur 127.0.0.1 chez moi aussi, il doit avoir un problème d'enregistrement DNS.

n°780717
Djeng0
Hash & Frères
Posté le 20-07-2014 à 23:47:57  profilanswer
 

Non ce n'est pas toi mais pareil pour tout le monde il me semble ;)
A mon avis le 2 est positif car ... il se vérifie lui même (127.0.0.1 est une adresse de loopback / qui désigne sa propre machine).

 

edit : non ce n'est pas un problème de dns, mais plus un problème de configuration chez l'hébergeur... ou bien tout simplement HS volontairement.


Message édité par Djeng0 le 20-07-2014 à 23:48:40

---------------
Je déconseille la compagnie aérienne Pegasus, son service client est mauvais, peu réactif, ment au client !
n°780720
fred_gaou
Posté le 20-07-2014 à 23:51:24  profilanswer
 

C'est ce que j'imaginais, ça me rassure.
 
Merci les gars.


---------------
Ma config récente: ici

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  site me retourne 127.0.0.1

 

Sujets relatifs
Je n'ai subitement plus accès à un site internet...Erreur de chargement sur un site
tutoriel hébergé son site web Synology config ports bbox belgacomplobleme site web "en attente de.."
Hébergeur gratuit pour site de vente d'objetsSite Fnac inaccessible
Site bloqué (RESOLU)Site Monimag.Eu
Restreindre l’accès à 1 site: SSO, filtrage par REFERER, autres ?...13.000 connexions sur mon site depuis ce matin venant de mon IP ?!
Plus de sujets relatifs à : site me retourne 127.0.0.1


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR