Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1587 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Débit de seulement 100 MO sur Catégorie 6 fait maison

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Débit de seulement 100 MO sur Catégorie 6 fait maison

n°740381
chatboubou​b
Posté le 01-02-2014 à 11:13:44  profilanswer
 

Bonjour,
 
Je viens de me mettre au sertissage de câble RJ45.
Malheureusement mon 1er essaie donne un résultat étrange.
Mon câble Rj45 catégorie 6 une fois terminé me donné un débit de 100 mo alors qu'avec mon ancien câble tt fait j'avais du  1 go ( vue dan Windows).
Est t'il possible que ce soit l'ordre des câble qui soit mauvais j'ai prit le standard pour du rj45 qui est a priori le même en giga.
ou un faux contact ?
Je vais essayer d'en refaire un pour test mais 'j'aurais aimé profité de votre expérience.
D'avance merci

mood
Publicité
Posté le 01-02-2014 à 11:13:44  profilanswer
 

n°740384
djvautrien
Posté le 01-02-2014 à 11:29:28  profilanswer
 

Faux contact doit au moins te manquer un fil qui n'est pas bon,car 100mb sur deux paires mais pour avoir du giga faut que les 8 fils soient bien connectés

n°740385
chatboubou​b
Posté le 01-02-2014 à 11:31:26  profilanswer
 

D'accord ça me rassure merci pour la vitesse de ta réponse

n°740387
Mekthoub
Posté le 01-02-2014 à 11:38:46  profilanswer
 

Salut!
 
Alors d'abord, il ne s'agit pas de "mo" ni de "go". Il s'agit uniquement de Mbits/s ou de Gbits/s, ce qui est très différent.
 
Ensuite, on ne sait pas: Il peut s'agir de mauvais plan de câblage, d'un faux contact, d'une paire désentrelacée sur plusieurs centimètres, d'un mauvais choix de câble (minimum cat5e), d'un blindage insuffisant, ou d'autre chose... En particulier, le meilleur plan est de toujours câbler droit: T568A des deux cotés, ou T568B des deux cotés.

n°740392
chatboubou​b
Posté le 01-02-2014 à 12:02:10  profilanswer
 

Alors merci pour vos lumières il s'agissait bien d'un faux contact le 2em essai était le bon.
Donc a priori une des paires était mal enfoncé ou mon sertissage pas assez appuyé

n°740394
Mekthoub
Posté le 01-02-2014 à 12:08:09  profilanswer
 

Yes!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Débit de seulement 100 MO sur Catégorie 6 fait maison

 

Sujets relatifs
CPL Débit & Choix fait des constructeursFreebox HD problème & débit..
[Résolu] Activation/Désactivation pour retrouver du débit/réseau ?Passage cable ethernet dans maison
perte debitHelp plse: Aide à la création d'un nouveau réseau dans une maison
ReadyNAS Série 100 4 baies avis?Débit faible, débit brider ? PRIXTEL
Stockage NAS maison ! (Synology)Probléme débit internet
Plus de sujets relatifs à : Débit de seulement 100 MO sur Catégorie 6 fait maison


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR