Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
901 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu] PC fixe débit lent soudainement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] PC fixe débit lent soudainement

n°697526
-nefer-
Posté le 14-09-2013 à 12:25:57  profilanswer
 

Bonjour,
 
Depuis 2 jours mon pc fixe a une mauvaise connexion :
mon débit est passé de 75Mbps à 13 Mbs (moyennes).
Mon ping oscille entr 57 et 80. Cela fait 3 ans que je suis chez numericable mon débit n'a jamais bougé (entre 80 et 100).
Ce problème ne se produit que sur 1 de mes pc et lui seul, qu'il se connecte en WIFI ou en filiaire.
 
http://www.aht.li/2145057/image1.PNG
 
Actions menées sans résultat:
J'ai désinstallé,  réinstallé, mis à jour mon pilote de carte réseau.
J'ai fait une analyse antivirus (Gdata Antivirus)
Une analyse antimalware (MBAM version payante)
J'ai réinitialisé ma box (LaBox by numericable).
J'ai également vidé mon cache DNS.
Ccleaner (registre+nettoyeur)
 
Les seules actions que j'ai fait ces derniers jours:
 
• Création d'une session utilisateur Windows "Administrateur" et passage de la session que j'utilise en "Utilisateurs standard".
Depuis j'ai supprimé et remis comme c'était avant (aucun changement).
 
• Une analyse antirootkit (qui s'est "mal passée" je n'ai pu assister à la fin et ma compagne a éteint le pc en mon absence).
 
Ne sachant si je dois me pencher du côté de la sécurité, du côté logiciel ou matériel... je m'en remets à des avis plus éclairés n'ayant pas beaucoup de compétences dans le domaine.
 
Merci d'avance,
 
OS: Windows Seven 64.
 
 
http://www.aht.li/2145063/Capture.PNG


Message édité par -nefer- le 14-09-2013 à 21:35:47
mood
Publicité
Posté le 14-09-2013 à 12:25:57  profilanswer
 

n°697701
-nefer-
Posté le 14-09-2013 à 21:35:21  profilanswer
 

Bon et bien j'ai résolu mon problème...
 
Je ne sais pas pourquoi mais c'était windows  qui bridait ma connection.
Je l'ai débridé et mon débit est remonté à 98 Mbps !!
 
Cordialement,
 
 
O_o dernier test effectué :
 
http://www.aht.li/2145590/777.PNG
 


Message édité par -nefer- le 14-09-2013 à 21:53:51
n°697848
vicenzo
parisien néo-lyonnais
Posté le 15-09-2013 à 14:32:34  profilanswer
 

et comment tu as débridé ta connexion?
 
Moi j'ai un souci légèrement différent: ma connexion internet est bonne (adsl) 38ms de ping, 13.53 Mbs de download et 0.86 d'upload, le tout moi aussi sous windows seven 64 bits.
 
J'ai eu par le passé un débit plutôt faible, et je ne sais comment, après un changement d'antivirus, ma connexion était redevenue bonne.
 
Mais depuis 2 jours, ma connexion internet est bonne (voir les chiffres plus haut), mais les telechargements sont comme bloqués...
via chrome, ie, internet download manager ou même windows update...
 
j'ai désactivé pare feu ou windows essentials, toujours pareil...
par contre, je me met en mode sans echec avec prise en charge reseau, tout roule...
 
A part le formattage, je ne trouve pas de pistes, ni même de softs pour m'aider...
donc avec de la chance ton histoire de bridage du débit par windows peut m'aider :D

n°697891
-nefer-
Posté le 15-09-2013 à 17:26:10  profilanswer
 

Bon alors finalement mon problème ne portait pas du côté de windows ni du driver du controller ethernet mais...
Gdata tout simplement (passage 2013 vers 2014), plus exactement le service de protection internet.
 
Résolu par désactivation de ce service (uniquement).  
 
vicenzo: si ça marche en mode sans echec, pas la peine d'aller chercher à débrider la connexion.
Commence par l'antivirus: désactive un par un les différents services et fais un test de connection a chaque fois pour voir si le dernier service désactivé était responsable. (tu sais déjà que le firewall n'est pas responsable).
 
Ne fais pas comme moi je test plein de chose en même temps du coup quand ça marche je ne sais pas laquelle a résolu mon problème.
J'ai du tout reprendre de zéro...  XD


Message édité par -nefer- le 15-09-2013 à 17:28:23
n°697914
vicenzo
parisien néo-lyonnais
Posté le 15-09-2013 à 19:25:14  profilanswer
 

j'ai environ 150 services, une bonne moitié seulement étant démarrés...  :sweat:  
 
A la louche, tu penses que mon souci viendrait d'un service qui ne devrait pas être démarré, ou plutôt d'un service qui devrait l'être?

n°697918
-nefer-
Posté le 15-09-2013 à 19:41:36  profilanswer
 

Ah je ne parlais pas des "services" que l'on peut retrouver en faisant ALT+CTRL+SUPPR mais simplement de ceux que tu peux désactiver à partir de l'iunterface de l'antivirus ^^


Message édité par -nefer- le 15-09-2013 à 19:41:54
n°697926
vicenzo
parisien néo-lyonnais
Posté le 15-09-2013 à 20:12:27  profilanswer
 

ah ok :o
ben j'ai déjà complètement désactivé l'antivirus et le pare-feu... et le souci persiste :(
 
bon, il semble que soit je ne telecharge dorénavant qu'en mode sans echec, soit je formatte  :sweat:

n°697950
vicenzo
parisien néo-lyonnais
Posté le 15-09-2013 à 21:50:42  profilanswer
 

j'ai finalement utilisé le petit utilitaire winsockfix et sans réellement comprendre, ma connexion est de nouveau complète, les téléchargements marchent de nouveau  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu] PC fixe débit lent soudainement

 

Sujets relatifs
Augmenter mon débit actuel chez Orange. Possible ? Risqué ou pas ?FAI a choisir sans numéro de fixe
Débit réduit est instable depuis liveboxplayChutte de débit numéricable
[besoin d'aide] Démarré un PC à distance [ Wake on LAN (WoL) ]Comment limiter le débit de certain postes de son réseau
Débit limité en HTTP/FTP mais pas en torrent et autres[SFR Neufbox] Problème de débit déménagement ?
Wifi bi-bande = Wifi deux fois plus lent ?Cable RJ45 croisé pour connection directe 2 PC
Plus de sujets relatifs à : [Résolu] PC fixe débit lent soudainement


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR