Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1920 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème debit suite a un nouveau pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème debit suite a un nouveau pc

n°660180
ed94500
Posté le 18-04-2013 à 19:52:42  profilanswer
 

Bonsoir
 
Voilà je vien d'acheter un nouveau pc , sur l'ancien en Ethernet via cpl je téléchargai à à 400-500 ko sec et sur le nouveau toujours en cpl je suis à 250-300 et avec une carte mère dernière génération, quelqu'un serait d'où sa peut venir? Merci d'avance

mood
Publicité
Posté le 18-04-2013 à 19:52:42  profilanswer
 

n°660248
lauleg
Posté le 19-04-2013 à 05:58:49  profilanswer
 

Bonjour,
 
As-tu installer le pilote LAN de la carte mère ? Ou as-tu laissé celui de Windows ?  
 
PS : Merci d'indiquer la marque et le modèle de la carte mère... Ca peut servir pour t'apporter une aide


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème debit suite a un nouveau pc

 

Sujets relatifs
Problème avec ma connexion internetProblème de lag avec mmorpg entre 17h et 23h
problème d'interconnexion VLANs ( 2 commutateurs + 1 routeur )Débit en WiFi n
RésoluProblème réseau local[résolu]
Problème accès internet LAN Macbook ProRépéteur Netgear WN3500RP, problème d'authentification
Probleme TPLINKMéga problème ADSL/Free
Plus de sujets relatifs à : problème debit suite a un nouveau pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR