Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2055 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

   Problème de réseau routeur/modem.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de réseau routeur/modem.

n°838958
dodo02
Posté le 20-03-2015 à 16:45:45  profilanswer
 

Bonjour à tous,
 
Voilà ça fait plusieurs mois que je rencontre de gros gros problème de ping (Ping qui fait yo-yo entre 35ms et 100/300 ms) alors qu'avant je tournais à 10-30 Ms en wifi constant sans jamais ou presque jamais (Très rare sinon) monté de ping.
 
Je dispose d'un modem (Box en France c'est ça? ) relier par un cable de + ou - 10 m en ethernet sur un routeur.
 
J'explique mon problème.
 
Depuis donc plusieurs mois, je rencontre des gros problème de ping avec mon pc qui dispose d'une clé wifi connecté donc en wifi sur mon routeur. Ca peut monté jusqu'a 300-500 ms, de la même manière qu'un yoyo.
 
Du coup j'ai d'abord pensé qu'il s'agissait de ma clé wifi, donc j'ai un portable je ping le portable (Speedtest+Ping CMD) même ping, donc ce n'est pas la clé wifi. J'ai donc pensé au wifi, changé de channel mais ça reste la même chose. Donc du coup j'ai pensé à passé en ethernet sur mon routeur, même soucis toujours le ping qui fait yo-yo.
J'ai pensé au routeur ( http://www.tp-link.fr/products/det [...] =TL-WR841N ) j'ai tous reset d'usine, j'ai même upgrade le firmware, mais décidément le ping continue a faire yoyo.
 
J'ai donc téléphoné à mon FAI (Voo // Belgique) qui m'a confirmé que lorsqu'il me pingais il atteignais 13ms. Donc du coup je me suis dit que j'allais me connecté directement au modem en ethernet. J'ai donc "pinger" google.be avec mon mac (varie entre 20 et 30 ms constant) speedtest (13-15 ms) Teamspeak (14ms constant)
 
Du coup j'ai alors pensé en dernier recours à mon cable de 10m, donc j'ai rapproché mon routeur du modem et j'ai utilisé le même cable ethernet que j'avais utilisé avec mon portable pour me connecté au modem, malheureusement, je rencontre toujours des problèmes de ping.
 
J'en viens donc à la conclusion que mon routeur serait peut-être défectueux? C'est très curieux car c'est avec le même routeur que j'avais des ping constant 15-25 ms avant que je rencontre ces problèmes.
 
Donc voilà je pense que j'ai été clair, je voudrais juste être sûr que j'ai tous tenté pour en venir à cette conclusion.
 
Merci de vos réponses  :)

mood
Publicité
Posté le 20-03-2015 à 16:45:45  profilanswer
 

n°839135
dodo02
Posté le 21-03-2015 à 13:54:45  profilanswer
 

up :)

n°839369
dodo02
Posté le 22-03-2015 à 19:13:17  profilanswer
 

up :)

n°839454
Djeng0
Hash & Frères
Posté le 23-03-2015 à 04:40:24  profilanswer
 

Hello,

dodo02 a écrit :

Je dispose d'un modem (Box en France c'est ça? )


Non une box en France c'est une boite qui combine : modem, routeur, point d'accès wifi et passerelle téléphonique analogique - IP  ;) (voir aussi une connectique TV selon les opérateurs ou la génération)

 

Je n'ai pas vraiment d'idée pour ton problème.
Peux-tu nous copier le résultat de la commande « traceroute google.be » ?


Message édité par Djeng0 le 23-03-2015 à 04:41:39

---------------
Je déconseille la compagnie aérienne Pegasus, son service client est mauvais, peu réactif, ment au client !
n°839496
Mekthoub
Posté le 23-03-2015 à 10:31:31  profilanswer
 

Salut!
 
D'ailleurs, pourrais tu nous donner les références complète de ton modem?

n°839682
dodo02
Posté le 23-03-2015 à 15:58:54  profilanswer
 

référence de mon routeur:  
Firmware Version:  
3.15.9 Build 140724 Rel.63227n
Hardware Version:  
WR841N v8 00000000
 
MODEL: TL-WR841N (Ver: 8.4)
S/N 12CB2604095
 
Je sais pas si il vous faut autre chose
 
 
Mon traceroute vers google : http://www.noelshack.com/2015-13-1 [...] eroute.jpg


Message édité par dodo02 le 23-03-2015 à 16:00:51
n°839734
Mekthoub
Posté le 23-03-2015 à 18:13:23  profilanswer
 

Merci, mais je parlais de ton modem...

n°839746
dodo02
Posté le 23-03-2015 à 18:45:42  profilanswer
 

Ah désolé.
 
Il s'agit d'un Scientific Atlanta  
Model: EPC2203

n°839753
Mekthoub
Posté le 23-03-2015 à 19:08:57  profilanswer
 

Merci! C'est un simple modem à un seul canal. Il est très très ancien! J'ai trouvé une référence à Windows 95 dans le mode d'emploi, donc il aurait une quinzaine d'années...

n°839771
dodo02
Posté le 23-03-2015 à 20:13:20  profilanswer
 

Tu crois que mon soucis c'est le modem? Parce que quand je suis branché dessus en ethernet j'ai pas de soucis de ping :)

mood
Publicité
Posté le 23-03-2015 à 20:13:20  profilanswer
 

n°843055
dodo02
Posté le 06-04-2015 à 19:10:06  profilanswer
 

Bonjour je me permet de up mon topic car j'ai plusieurs nouvelle information, j'ai donc été chez mon informaticien avec le modem defectueux, il m'a donné un nouveau en attendant la réparation de mon modem.
 
Le soucis c'est que je rencontre encore des soucis de pings comme expliqué plus haut, mais c'est beaucoup moins fréquent.
 
Tout à l'heure j'ai eu une énorme monté de ping quand j'étais sur Cs go. (200-400 de ping) j'ai fait un test de ping avec mon portable qui était à côté de ma tour. J'ai quitter cs go, le ping redescend instantanément à 10-20 de ping.
 
Je relance jusqu'a l'écran d'accueil, mon ping s'enflamme et ainsi de suite. Puis je me suis demandé si c'étais juste avec le jeux, donc je vais sur internet et regarde une vidéo sur youtube, la mon ping se renflamme lorsque je lance la vidéo, je quitte mon ping redescend...
 
Je fais les même test sur mon pc portable (Les tests cités au dessus sont avec ma tour) pas de soucis. Donc j'en viens à me dire que le soucis viendrais de ma tour? Un pare feu qui fait monté mon ping??
 
Merci de vos réponses :)
 
Ps: mon ping s'enflamme un petit peu avec mon portable lorsque je suscite internet
 
Ps2: Je tiens à signaler que ça arrive aléatoirement on va dire 1 à 2 tous les 2 jours.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

   Problème de réseau routeur/modem.

 

Sujets relatifs
Quel routeur WIFI ?modem routeur NETGEAR DGN3500 : connexion en wifi impossible
Comment communiquer entre 2 réseaux locaux ?petit problème avec disque dur externe
Probleme Apple Tv (xbmc) et Freebox revolutionProbleme Reseau Canada : Avec Modem et Router Wifi ...
modem webstar + routeur philips , probleme reseau avec 2 pc + ps 3Réseau LAN avec 1 modem-routeur-wifi, problème
Problème reseau entre routeur wifi et modem ethernet 
Plus de sujets relatifs à : Problème de réseau routeur/modem.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR