Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
930 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de navigation internet RESOLU! :D

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de navigation internet RESOLU! :D

n°281603
Fabidouill​e
Quelle dure lutte!
Posté le 27-05-2007 à 10:27:38  profilanswer
 

Bonjour,
J'ai un souci avec la navigation internet sur mon PC et j'en appelle à l'expérience de chacun!
Voilà, j'ai monté et installé un nouveau PC récemment. Seulement, en utilisant le même modem (ADSB USB ECI), les mêmes firewall (kerio) et antivirus (avast) avec les mêmes configurations que sur mon autre PC, j'ai des problèmes lors de la navigation.
Exemples de problèmes:  
Je tape une adresse ou clique sur un lien et...
-cela « attends, attends... » et jamais rien arrive ou alors parfois si! Une erreur.
-le navigateur me propose d'enregistrer quelque chose.
-La page s'affiche mais sans la moindre mise en forme
Alors je la re-tape dans une autre fenêtre, un autre navigateur: Firefox ou IE, réactualise... et cela passe parfois. Bref cela est aléatoire et c'est extrèmement désagréables.
Sur mon ancien PC, TOUT marche.
MSN ne semble pas perturbé.
Je n'utilise pas le logiciel d'utilisation/configuration du Firewall intégré au NForce NAM (carte mère P5N-E SLI). Après désinstallation des anciens drivers, il n'a pu être réinstallé avec les nouveaux.
J'ai fait des recherches sur internet et ai essayé diverses recettes: désactivation des firewall/antivirus, essai de différents DNS; contrôle des spyware/virus, test de plusieurs petits utilitaires d'optimisation internet, changement taille MTU, lignes de commande sous dos pour réinitialiser certains paramètres... mais rien n'y fait.
Help! Je désespère :'(
Merci d'avance.
Fabrice


Message édité par Fabidouille le 28-05-2007 à 18:39:25
mood
Publicité
Posté le 27-05-2007 à 10:27:38  profilanswer
 

n°281606
phosphorel​oaded
Posté le 27-05-2007 à 10:53:37  profilanswer
 

Insolvable c'est pour les créanciers, insoluble pour les problèmes et les chimistes. :D

 

Ta référence au "tuut" est hors charte: même si ce n'est pas illégal en soi, c'est le choix de ce Forum et ton sujet va être fermé si tu n'enlèves pas cette phrase avant qu'un modo passe par là :o

 

Aucune idée pour ton problème sinon [:dawa]


Message édité par phosphoreloaded le 27-05-2007 à 19:09:44
n°281608
Fabidouill​e
Quelle dure lutte!
Posté le 27-05-2007 à 11:23:34  profilanswer
 

C'est corrigé. Mais ce n'était cité que pour signaler qu'il n'y avait pas de soucis pour ce protocole. Ca pourrait être un indice pour certains.
Merci pour ta contribution :D

n°281810
tinbinraid
Posté le 28-05-2007 à 12:56:14  profilanswer
 

J'ai un jour racheté une carte mère, car l'autre était morte : incompatibilité totale entre la carte et le modem ! Par acquis de conscience j'ai rapporté au magasin, et re-test : rien à faire, sinon racheter un modem. J'espère que c'est pas ton cas, il est vrai qu'en l'occurence la connection n'était jamais établie.

n°281937
Fabidouill​e
Quelle dure lutte!
Posté le 28-05-2007 à 18:38:54  profilanswer
 

Résolu! En fait j'ai fait un peu le "bourrin". Ne pouvant remettre l'ancien package logiciel de ma carte mère après l'avoir mis à jour (ce qui m'avait supprimé le soft de configuration du firewall hardware du Nforce avec un message d'erreur chaque fois que je souhaitais le remettre). J'ai tout simplement formaté, remis le logiciel d'origine, désactivé le firewall hardware et mis kerio... Tout semble rouler alors...était ce un problème de configuration logiciel? ou un problème avec le firewall hardware? je ne le saurai jamais mais ça marche :D
Merci.
Fabrice


Message édité par Fabidouille le 28-05-2007 à 18:40:04

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de navigation internet RESOLU! :D

 

Sujets relatifs
Probleme CPL netplug turbo ethernet LEARoland Garros sur Internet
Prob internet sous Vista...Problème certificat de sécurité
[RESOLU]mon site web hebergé localementprobleme CPL freebox et Vista
Problème accès réseau interneProbleme reseau local sous XP pro
Problème De Propagation De Dnspas d'internet WAG54G
Plus de sujets relatifs à : Problème de navigation internet RESOLU! :D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR