Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1044 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme avec Nas D-Link 320

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec Nas D-Link 320

n°560281
monstersta​r
Posté le 13-01-2012 à 19:22:18  profilanswer
 

bonjour, :hello:  
Voilà j ai fais l'acquisition d'un serveur Nas D-Link 320 ainsi que d'un HDD Hitache 7200Rpm 2terra  
j'ai tous installé sur tous mes pc , mais je n 'arrive a y pénétrer que lorsque je me trouve sur ma config principal pourtant il est branché sur mon réseau
comment y remédier ?  
merci d'avance  


---------------
FeeD => http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 13-01-2012 à 19:22:18  profilanswer
 

n°560282
Je@nb
Modérateur
Kindly give dime
Posté le 13-01-2012 à 20:42:34  profilanswer
 

Ce sujet a été déplacé de la catégorie Systèmes & Réseaux Pro vers la categorie Réseaux grand public / SoHo par Je@nb


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme avec Nas D-Link 320

 

Sujets relatifs
Problème connexion internetproblème connexion au wifi
Problème de reseau en CPLproblème carte réseau wifi
[NAS] Dlink 323 passage firm 1.10problème de WIFI avec le samsung RC530
Problème de connexion avec carte réseau Atheros AR5B93problème configuration reseau domestique
probleme connexionNAS Buffalo Link Station Duo derrière SFR Box
Plus de sujets relatifs à : Probleme avec Nas D-Link 320


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR