Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1541 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme ligne dans la maison

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme ligne dans la maison

n°882310
306man
Posté le 12-11-2015 à 19:11:05  profilanswer
 

Bonjour,
 
je possède un abonnement FREE VDSL. Sur la prise test DTI j’obtiens un débit de 51Mega. Quand je branche la free dans mon salon je n'ai que 35Mega. comment ce fait il que je perde autant de débit ?
 
j'ai débranché toute les autre prise gigogne et j'ai mis triplé mes paire vers le salon pour avoir un plus gros cable.
 
Merci pour toute infos.

mood
Publicité
Posté le 12-11-2015 à 19:11:05  profilanswer
 

n°882405
pudding100​9
Modératé
Posté le 13-11-2015 à 11:30:09  profilanswer
 

306man a écrit :

Bonjour,
 
je possède un abonnement FREE VDSL. Sur la prise test DTI j’obtiens un débit de 51Mega. Quand je branche la free dans mon salon je n'ai que 35Mega. comment ce fait il que je perde autant de débit ?
 
j'ai débranché toute les autre prise gigogne et j'ai mis triplé mes paire vers le salon pour avoir un plus gros cable.
 
Merci pour toute infos.


Salut,
 
Si tes autres prises ne sont pas nécessaires, débranche-les de ton DTI afin de ne conserver sur ce dernier uniquement l'arrivée FT et le départ vers la prise du salon.
Le triplage des paires n'est pas forcément une bonne idée... Tu modifies l'impédance de ton câble et ce n'est pas fait pour, je te conseille de conserver une seule paire.


---------------
Feedback
n°882470
306man
Posté le 13-11-2015 à 20:47:36  profilanswer
 

alors un peu d'historique:
 
hier j'ai débranché toute mes prises non utilisée pour ne garder que celle de ma box. sur une paire j'ai 30Méga, j'ai donc tout bétement pris toute mes paires et je lais ai mise ensemble. résultat 40mega. ouaa trop content.
 
aujourd'hui:
j'ai enlever toutes mes paire pour n'en garder qu'une, mais j'ai refait toute mes connections c'est a dire coupé les cables et re-dénudé.... et la 40Méga sur une paire... Génial....
a savoir que la prise T de ma box était en série sur une première prise T que j'ai supprimé donc j'ai mis des étont. j'ai aussi mesurer la résistivité du câble.
 
entre la DTI et la première prise, environ 6M j'ai 3 Ohm je trouve sa énorme et entre la première prise T et la deuxième j'ai environ 3M et j'ai 0.8 Ohm.
 
Voila j’espère qu'avec toute ses infos vous allez pouvoir m'aider.
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme ligne dans la maison

 

Sujets relatifs
Le réseau à la maison Fibre Optique@HOMEProblème de connexion à mon réseau local
Comment avoir la paix quand je joue en ligne ?Problème arborescence NAS D-LINK
Problème OPENVPN ServeurProblème NAS et Chromecast
Problème réseau ordi windows 8Probleme de débit cpl sur reseau
problème infernal d'activation ligne dans maison à plusieurs FAI ! 
Plus de sujets relatifs à : probleme ligne dans la maison


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR