Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1907 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de déco

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de déco

n°864601
brainbuste​r666
Posté le 29-07-2015 à 13:29:42  profilanswer
 

Bonjour à tous,  
 
j'ai des problèmes de déconnexion intempestive depuis 1 mois ou 2.  
Quand j'allume mon ordi, il n'y a aucun problème, internet fonctionne correctement et rapidement (je suis connecté en filaire).  
Par contre j'ai des coupures +ou- toutes les 2h qui dure approximativement 5 bonnes minutes et puis ça refonctionne comme avant.  
Pendant cette coupure j'arrive toujours a capté le wifi et surfer normalement avec mon smartphone, pareil pour les autres pcs des membres de ma famille qui eux sont connectés en wifi et la télévision fonctionne toujours aussi.  
petite info supplémentaire l'horloge de mon pc n'est jamais a l'heure et ça commencé a me faire ça plus ou moins en meme temps que mes problemes de déconnexion,  
 
Hier j'ai pété un câble après avoir perdu mon perso dans un jeu a cause d'une de ces foutues déco... ça m'a tellement énervé que j'ai formaté mon pc, j'y ai passé une bonne partie de la nuit.  
Ce matin je pensais que tous ces problèmes étaient derrière moi mais j'ai toujours le même soucis.  
J'ai juste réinstallé steam, battlenet et avast pour le moment.  
Du coup je n'arrive pas a savoir d'ou vient le probleme, es ce que c'est le cable, le modem ,la carte reseau ou mon pc ???
 
Pour info mon pc est un pc hardware.fr (Power user ++) acheté sur LDLC en Aout 2014, il a donc moins d'un an et qui tourne sur win 8.1.  
 
Merci d'avance pour votre aide car ça fait 1 semaine que je cherche une solution plusieurs heures par jour et que je ne trouve rien.  
 
PS : quand je demande a windows de résoudre le problème pendant mes déconnexions, il me dit : "ethernet" n'a pas de configuration IP valide.  
 

mood
Publicité
Posté le 29-07-2015 à 13:29:42  profilanswer
 

n°864617
nodiesop
Posté le 29-07-2015 à 14:46:19  profilanswer
 

Bonjour,
 
Essai de te mettre en IP statique, fais attention de bien prendre une adresse disponible ( tu peux voir les adresses non dispo sur la page de config de ta box )

n°864637
brainbuste​r666
Posté le 29-07-2015 à 15:49:05  profilanswer
 

voila je l'ai fais, j'attends de voir si ça fonctionne.

n°864820
brainbuste​r666
Posté le 30-07-2015 à 14:43:28  profilanswer
 

je m’étais dis que si je faisais un post ici, je suivrai ce que les gens me conseillaient quitte a recommencer des trucs déjà fait.
j'avais déjà tenté de passé en statique mais ça n'avais pas fonctionné, j'ai réessayé hier avec un tuto et j'ai bien l'impression que cette fois ça fonctionne.
Je me sens un peu bête du coup mais le principale c'est que ça fonctionne.
Je te remercie en tous cas =D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de déco

 

Sujets relatifs
Problème de connexion [RESOLU]Plus d internet probleme dns
Problème livebox phoneProbleme pour imprimer via la Freebox
Problème de connexion OpenVPN depuis certains réseauxProblème débit VDSL2
Problème de connexion WIFI windows XP SP3[Demande d'aide] problème pour capter internet?
probleme de deco wifi orange/netgear 
Plus de sujets relatifs à : probleme de déco


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR