Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2749 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de connexion [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connexion [RESOLU]

n°862766
fredodido5​6
Posté le 17-07-2015 à 17:50:55  profilanswer
 

Bonjour,
 
Je sèche sur un problème, connecté en Ethernet ( pas de wifi sur la carte mère ) le pc se déconnecte sans raison, ca lui arrive de fonctionner un certain moment puis se couper, ou bien ne pas fonctionner du tout. Par contre avec une clef usb wifi je n'ai absolument aucun soucis. J'ai testé avec plusieurs pc en Ethernet et il n'y a aucun soucis . La carte mère a été changé et j'ai exactement le même problème . Si quelqu'un a une idée je veux bien car la je seche, j'ai beau eu testé sur xp, seven et 8.1 j'ai toujours le même soucis :(
 
Cordialement,


Message édité par fredodido56 le 22-07-2015 à 13:50:19
mood
Publicité
Posté le 17-07-2015 à 17:50:55  profilanswer
 

n°862882
fredodido5​6
Posté le 18-07-2015 à 16:55:31  profilanswer
 

[:cyberlapinou]

n°862895
splinter_f​ive0
Posté le 18-07-2015 à 19:05:38  profilanswer
 

Tu peux tenter de changer de port sur la box et de cable. Tu pourrais également mettre à jour ton bios ou essayer  avec un carte réseau pci, peut-être une défaillance sur ce modele de carte mere en particulier.

n°863048
rezolan
Posté le 19-07-2015 à 23:30:23  profilanswer
 

Bonjour,  
Tu pourrais également regarder si tu as des erreurs réseaux (gestionnaire de taches -> Moniteur de ressources, ça donne vraiment le minimum) ou essayer avec un adaptateur réseau USB, pour voir.

n°863365
fredodido5​6
Posté le 21-07-2015 à 13:21:42  profilanswer
 

"Tu peux tenter de changer de port sur la box et de cable. Tu pourrais également mettre à jour ton bios ou essayer  avec un carte réseau pci, peut-être une défaillance sur ce modele de carte mere en particulier."
 
Déja fait ca ne change rien, de plus avec les autres pc il n'y a aucun soucis, le bios est a jour et je n'ai pas de carte reseau pci juste une clef usb wifi qui elle fonctionne parfaitement.
 
"Bonjour,  
Tu pourrais également regarder si tu as des erreurs réseaux (gestionnaire de taches -> Moniteur de ressources, ça donne vraiment le minimum) ou essayer avec un adaptateur réseau USB, pour voir."
 
Je vais regarder pour les erreurs réseau mais je n'ai pas d'adaptateur réseau usb

n°863530
fredodido5​6
Posté le 22-07-2015 à 12:37:32  profilanswer
 

Solution trouvée :  
 
Menu "Démarrer" → "Exécuter" saisir devmgmt.msc puis OK.
Sélectionnez et double-cliquez sur le nom de la carte réseau Ethernet.
Onglet Alimentation
Décochez les options qui permettent de couper la carte réseau.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de connexion [RESOLU]

 

Sujets relatifs
Problème de connexion OpenVPN depuis certains réseauxProblème de connexion WIFI windows XP SP3
Problème connexion wifi nouveau pcProblème connexion a une certaine heure ?
[RESOLU]problème connexion chez OrangeProbleme de partage de connexion/dossier
Problème de connexion avec TP-LINK TL-WA750REProblème connexion au domaine (ESXi, DHCP, Routeur...)
problème de connexionProbleme de connexion, pc "pompe"le soir
Plus de sujets relatifs à : Problème de connexion [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR