Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1441 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  internet fonctionne pas par "point accès mobile"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

internet fonctionne pas par "point accès mobile"

n°1030272
domxav17
Posté le 15-07-2018 à 08:51:09  profilanswer
 

Bonjour,
Depuis 10 jours je n'ai plus mon connexion internet (fibre, Free); merci FREE
je ne plus l'internet, la télévision ni le téléphone
 
alors j'ai utilisé "point accès mobile" de mon téléphone portable(samsung galaxy s6)
 
j'ai bien connecté avec "point accès mobile" du mon téléphone portable;  
dans le systray montre que l'internet est bien connecté
 
quand le tape le nom de site, dans le barre de adresse du navigateur(Firefox),  
ex: goo
il affiche une liste commence pas ce goo et et je choisie google.fr et puis je clique sur l'entrée et il m'affiche les message suivante:
 
"échec de la connexion sécurisée"
                      ou
"connexion a été réinitialisée"
 
ça dépend, de la site que je veux aller  
 
 
je ne peux pas naviguer dans l'internet, quelqu'un peut me aider svp?
merci d'avance

mood
Publicité
Posté le 15-07-2018 à 08:51:09  profilanswer
 

n°1030273
domxav17
Posté le 15-07-2018 à 09:02:58  profilanswer
 

J'ai essayé avec la même connexion (point accès de mobile de mon téléphone portable) avec d'autres ordinateur portable  
ils marchent bien, mais ordi fix marche pas

n°1030296
Freddy17
Posté le 15-07-2018 à 13:50:48  profilanswer
 

Bonjour.
L'année dernière j'ai été aussi 15 jours sans Internet. :fou:  
Et depuis pour me depanner si jamais cela recommencerait, j'ai pris un routeur 4G mobile qui me sert aussi pour les vaccances. ;)  
(TP-Link M7350 avec forfait RED 30 Go)
 
Tous mes ordinateurs, box multimedia et chromecast se connectent sur le wifi du routeur 4G sans problème.

n°1030344
flash_gord​on
Posté le 16-07-2018 à 08:13:52  profilanswer
 

ton fixe est toujours relié à la box ? (genre rj45)

n°1030466
domxav17
Posté le 17-07-2018 à 08:18:18  profilanswer
 

voilà j'ai trouvé la solution de mon pb
c très simple
pour ordi portable prime wifi et après la connexion RJ45
pour le fixe prime la connexion RJ45 et après WIFI
donc suffit de débrancher la connexion RJ45
et maintenant mon fixe marche avec wifi,
bien sur le fixe devrait être équipé une carte wifi ou clé WIFI
 
merci d'avance à vos aides


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  internet fonctionne pas par "point accès mobile"

 

Sujets relatifs
[ Résolu ] Navigation internet PfsenseAccès a distance en FTP sur firefox avec la freebox
Accès filezilla par internetAccès mafreebox via routeur DD-WRT
Switch avec 2 "entrées" internet[Résolu] Accès depuis Internet OK / Accès vers Internet pas OK
Saturation mémoire quand accès réseau 
Plus de sujets relatifs à : internet fonctionne pas par "point accès mobile"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR