Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
862 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  "Faible" débit en réseau local 1gb/s

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

"Faible" débit en réseau local 1gb/s

n°477652
xcluzif
Alea jacta est
Posté le 16-09-2010 à 21:28:40  profilanswer
 

Bonsoir à tous,

 

Actuellement j'ai un serveur synology DS107 (1gb/s) branché sur un switch 1 gb/s et ainsi que mon imac (lui même en gigabit) branché sur ce même switch. Mes câbles réseaux sont des cat 5e et font maxi 3m chacun.
Lorsque je fais un transfert du server vers l'imac, je tourne à 20mo/s ce que je trouve assez faible pour du gigabit. Et lorsque je transfert un fichier de l'imac vers le serveur je dépasse pas les 10mo/s

 

Avec un réseau en gigabit je pensais au moins pouvoir transférer à 40mo/s ... Comment se fait-il que j'ai des débits si faible ? Je précise que je suis bien en gigabit partout (je le vois grave au diode du switch qui m'indique je suis bien en gigabit). J'ai cherché un peu sur le net et sur certain site je lis que le cable 5e supporte jusqu'a 100mb/s et sur d'autre site jusqu'a 1gb/s... qu'en est-il réellement ?

 


Merci pour votre aide.

 

edit : en ftp ça va + vite, je suis monté à 40mo/s, c'est mieux non ? ça me parait plus réaliste ?

 



Message édité par xcluzif le 16-09-2010 à 21:40:26
mood
Publicité
Posté le 16-09-2010 à 21:28:40  profilanswer
 

n°477659
l0g4n
Proxmox&Beer
Posté le 16-09-2010 à 22:06:44  profilanswer
 

Non, ici, le problème est du au protocole... Samba est connus pour être pourrit, ftp un chouilla mieux...


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
n°477679
xcluzif
Alea jacta est
Posté le 17-09-2010 à 08:41:05  profilanswer
 

l0g4n a écrit :

Non, ici, le problème est du au protocole... Samba est connus pour être pourrit, ftp un chouilla mieux...


 
et y'a pas un autre protocole que je puisse utiliser ?

n°477698
l0g4n
Proxmox&Beer
Posté le 17-09-2010 à 13:59:22  profilanswer
 

Si, mais pas simplement dans l'explorateur.


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
n°477735
xcluzif
Alea jacta est
Posté le 17-09-2010 à 18:07:31  profilanswer
 

l0g4n a écrit :

Si, mais pas simplement dans l'explorateur.


 
 
et comment faire ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  "Faible" débit en réseau local 1gb/s

 

Sujets relatifs
Plus de réseau sous Windows, mais ok sous ubuntuConstruire un réseau VDI...
réseau domestiqueRéseau en 1gbits mais modem routeur en 100mbs
Problème réseaux éthernet qui cohabitent avec localProblem carte reseau sous seven
réseau domestique prises murales RJ45Cablage réseau et gigabit non reconnu
Réseau non identifié / pas s'accès réseau (cpl ou wifi)double reseau dont un non identifié
Plus de sujets relatifs à : "Faible" débit en réseau local 1gb/s


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR