Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2306 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  erreur 651"connexion au réseau local n'a pas de configuratio ip valide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

erreur 651"connexion au réseau local n'a pas de configuratio ip valide

n°527068
nathalie01​23
Posté le 04-06-2011 à 14:12:26  profilanswer
 

Bonjour à tous,

 

Voici mon problème réseau

 

1) je n'arrive plus à accéder à internet
2) depuis un mois j'avais souvent des déconnexions[b] mais en cliquant droit sur [b] l'icone "réseau "accès internet" dans la barre des tâches, et en choisissant "résoudre problème", le problème se résolvait et j'étais à nouveau connectée à internet.

 

3) ce matin j'avais un triangle jaune "alerte" m'indiquant que j'étais déconnectée; comme d'habitude j'ai fait la manoeuvre décrite en 2 mais ça ne résoud plus le problème.

 

Voici les captures d'écrans des messages que j'ai obtenus en essayant de résoudre le problème:

 


[img]http://images4.hiboox.com/images/2211/9dd4a0ea683b65dda498a16f0e7d84ba.jpg[/img]

 


[img]http://images4.hiboox.com/images/2211/a5ecc7756a75324a20b18be3dc63d5e2.jpg[/img]

  

[img]http://images4.hiboox.com/images/2211/65fe0a435de63465548b7148624aef17.jpg[/img]

  

[img]http://images4.hiboox.com/images/2211/b74589c1243db95c8e062e529df4f7ac.jpg[/img]


Message édité par nathalie0123 le 04-06-2011 à 14:27:42

---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
mood
Publicité
Posté le 04-06-2011 à 14:12:26  profilanswer
 

n°527081
HiSpeed
Where is the limit?
Posté le 04-06-2011 à 17:06:03  profilanswer
 

Salut,
 
Jette ton oeil là:
http://www.alicebox.fr/assistance/ [...] seven.html
 
Eventuellement, fais le contraire et donne une adresse fixe...

n°527082
JML19
Posté le 04-06-2011 à 17:14:46  profilanswer
 

Bonjour
 
Comment es tu rélié, Modem USB Adsl, Routeur, Modem Routeur ou Box en réseau câble ou Wifi ?

n°527234
nathalie01​23
Posté le 06-06-2011 à 02:36:36  profilanswer
 

Merci Hispeed et JML pour vos conseils.

 

1) Problème résolu mais toujours des déconnexions:
Alors j'ai réinitialisé le modem et ça marche mais le problème persiste au niveau des déconnexions.

 

Je suis déconnectée 5 à 10 fois par jour. A chaque fois, je suis la procédure décrite en 2 et ça remarche (clique droit sur l'icône réseau accès internet dans la barre des tâches).

 

2) Comment suis-je reliée?

 

Internet arrive sur la livebox et à partir de la livebox en filaire vers 2 PC (chacun son port ethernet sur la box).

 

Sur un PC , il n'y a aucun problème
Sur l'autre, il y a ces fichues déconnexions intempestives.

 


3) Je suis allée sur ce lien . :
http://www.alicebox.fr/assistance/ [...] seven.html

 

- J'ai bien suivi la procédure indiquée mais tout était déjà paramétré comme ils le demandent: ("obtenir adresse ip automatiquement"  + "obtenir les adresses des serveurs dns automatiquement" )

 

- Je veux bien essayer avec "utiliser une adresse fixe" mais laquelle?

 

Merci encore pour votre aide précieuse.


Message édité par nathalie0123 le 06-06-2011 à 02:47:46

---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
n°527238
HiSpeed
Where is the limit?
Posté le 06-06-2011 à 07:22:59  profilanswer
 

Ta Livebox étant probablement en 192.168.1.1 il te faut donner une adresse dans la même classe, du type 192.168.1.xxx !
A toi de choisir le xxx (entre 2 et 255), l'essentiel est qu'elle ne soit pas utilisée par les autres machines de réseau...

n°527247
JML19
Posté le 06-06-2011 à 09:43:59  profilanswer
 

Bonjour
 
Toutes les prises réseau de la Livebox ne sont pas identiques.
 
Personnellement je mettrais un Switch "ou un routeur pour avoir un DHCP différent de la Livebox" sur la prise réseau N°1 et je brancherais les deux PC dessus.
 
J'utilise ce routeur ==> TRENDnet TEW-432BRP - Routeur sans fil 802.11g 54 Mbps avec Firewall


Message édité par JML19 le 06-06-2011 à 09:44:29
n°528097
nathalie01​23
Posté le 11-06-2011 à 23:55:44  profilanswer
 

J'ai oublié de préciser qu'il y a un câble qui sort de la livebox et qui va vers un switch netgear. Et c'est à partir de ce Switch Netgear que les câbles partent vers les deux PC et vers une wii.

 

Est que la procédure décrite ci-dessus (donner une adresse dans la même classe) est valable?

 

PS: je précise aussi que j'ai changé de câble (au cas où ce serait lui le coupable) mais ça déconnecte toujours. Ce qui est bizarre c'est que ça peut rester une journée sans déconnecter et le soir ça se met à déconnecter 5 ou 6 fois de rang. Toujours le soir c'est bizarre ça. Et encore plus bizarre: l'autre pc n'a aucun problème donc ça vient de mon pc.

 


Message édité par nathalie0123 le 15-06-2011 à 19:25:32

---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
n°528127
HiSpeed
Where is the limit?
Posté le 12-06-2011 à 11:03:02  profilanswer
 

Le switch ne change rien, il faut que toutes les machines du réseau soient dans la même classe (192.168.1) mais toutes différentes (xxx)...

n°570263
nathalie01​23
Posté le 22-03-2012 à 17:18:52  profilanswer
 

HiSpeed a écrit :

Le switch ne change rien, il faut que toutes les machines du réseau soient dans la même classe (192.168.1) mais toutes différentes (xxx)...

 


Ok merci, j'ai windows 7;  où change-t-on l'adresse 192.168.1 ?


Message édité par nathalie0123 le 22-03-2012 à 17:19:09

---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
n°570276
HiSpeed
Where is the limit?
Posté le 22-03-2012 à 18:09:50  profilanswer
 
mood
Publicité
Posté le 22-03-2012 à 18:09:50  profilanswer
 

n°600528
nathalie01​23
Posté le 01-10-2012 à 20:15:51  profilanswer
 

J'ai fait ce qui est dit. Maintenant je suis face à la petite fenêtre "protocole internet version 4 ( TCP/ IPv4)."

 

Il me demande une adresse ip j'ai mis 192. 168.1.148

 

Mais il me demande aussi une adresse de serveur DNS et là je ne szis pas quoi mettre comme adresse.

 

Quelqu'un sait-il?


Message édité par nathalie0123 le 01-10-2012 à 20:19:26

---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
n°625139
nathalie01​23
Posté le 05-01-2013 à 01:28:11  profilanswer
 

up


---------------
Merci infiniment à ceux qui donne un peu de leur temps pour aider les autres; j'ai énormément appris grâce à ce forum et aux gens qui y apportent leur savoir."
n°755181
stedededex
Posté le 30-03-2014 à 21:35:28  profilanswer
 

même problème, personne ?

n°755183
stedededex
Posté le 30-03-2014 à 21:42:41  profilanswer
 

personnellement j'ai déjà fait la manip d’attribuer un IP et un DNS mais sans plus de succès...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  erreur 651"connexion au réseau local n'a pas de configuratio ip valide

 

Sujets relatifs
Connexion bureau à distance Active directoryAccèder freebox d'ailleurs qu'en local
IP qui diffère entre l'interface Free et le statut de connexionFreebox, switch, et réseau domestique
dvr zmodo en réseau avec bell turbo 3G[Resolu] Detection vitesse réseau (10/100/100Mpbs)
Freebox + CPL + routeur, pas de connexionChoix matériels réseau wifi
Un reseau privé de partage de fichierPont sur un hub > saturation réseau
Plus de sujets relatifs à : erreur 651"connexion au réseau local n'a pas de configuratio ip valide


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR