Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1793 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Débit très lent sur un pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Débit très lent sur un pc

n°991261
yourito
Posté le 19-09-2017 à 19:17:33  profilanswer
 

Bonsoir,  
 
Voilà mon problème, mon pc fixe (avec matos récent, Killer E2200, prise ethernet gigabit, drivers mis à jours) accuse un débit très lent. J'utilise une prise CPL TP link 2000 pour la connexion à internet, elle est branchée à une prise murale, la plus directe qui soit vis à vis de ma box pour bénéficier du meilleur débit possible et pourtant je tourne à 330 mb/s. Quand sur la même prise je connecte mon portable, récent lui aussi et également sur w10, je bénéficie d'un débit à 1380 mb/s....  
En résumé, il ya clairement un problème avec mon pc fixe.
J'ai fait une analyse complète de mon pc via Malware Bytes et Kaspersky en passant par super anti spyware le tout en mode sans échec, si quelques saloperies ont bien été trouvées, leur suppression n'a pas réglé le problème.
Donc voilà si quelqu'un pouvait m'aider à régler ce problème très facheux, j'apprecierais vraiment.
 
Pour info mon ip config/all :
 
Microsoft Windows [version 10.0.15063]
(c) 2017 Microsoft Corporation. Tous droits réservés.
 
C:\Users\Gilgam>ipconfig /all
 
Configuration IP de Windows
 
   Nom de l’hôte . . . . . . . . . . : Gilgamesh
   Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activé . . . . . . . . : Non
   Proxy WINS activé . . . . . . . . : Non
   Liste de recherche du suffixe DNS.: home
 
Carte Ethernet Ethernet :
 
   Suffixe DNS propre à la connexion. . . : home
   Description. . . . . . . . . . . . . . : Killer E2200 Gigabit Ethernet Controller
   Adresse physique . . . . . . . . . . . : D8-CB-8A-18-CB-0E
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::990e:cccc:5fa8:c9e9%13(préféré)
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.12(préféré)
   Masque de sous-réseau. . . . . . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . . . . . . . : mardi 19 septembre 2017 11:35:31
   Bail expirant. . . . . . . . . . . . . : mercredi 20 septembre 2017 11:35:31
   Passerelle par défaut. . . . . . . . . : 192.168.1.1
   Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
   IAID DHCPv6 . . . . . . . . . . . : 98093962
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1C-5B-C4-66-D8-CB-8A-18-CB-0E
   Serveurs DNS. . .  . . . . . . . . . . : 8.8.8.8
                                       8.8.4.4
   NetBIOS sur Tcpip. . . . . . . . . . . : Activé
 
Carte Ethernet Connexion réseau Bluetooth :
 
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Bluetooth Device (Personal Area Network)
   Adresse physique . . . . . . . . . . . : 00-1A-7D-DA-71-13
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
 
Carte Tunnel Connexion au réseau local* 10 :
 
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Microsoft Teredo Tunneling Adapter
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
   Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:6abd:3465:c15:a5c3:97e3(préféré)
   Adresse IPv6 de liaison locale. . . . .: fe80::3465:c15:a5c3:97e3%16(préféré)
   Passerelle par défaut. . . . . . . . . : ::
   IAID DHCPv6 . . . . . . . . . . . : 234881024
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1C-5B-C4-66-D8-CB-8A-18-CB-0E
   NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé
 
 
 

mood
Publicité
Posté le 19-09-2017 à 19:17:33  profilanswer
 

n°1063282
Roger38111​325
Habite dans le 13
Posté le 11-01-2019 à 17:59:01  profilanswer
 

Salut, j'ai une asrock x99m avec killer 2200.  
 
J'ai 2 ports ethernet, et j'avais le meme souci avec le port ethernet killer 2200. J'avais un chargement de page internet en 3 ou 4 sec.....
Depuis je n'utilise que le 2eme port ethernet (non killer E2200) et mon débit est bien meilleur et j'ai retrouvé une connexion satisfaisante
 
Salut


---------------
Topic vente : https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Débit très lent sur un pc

 

Sujets relatifs
débit internet très lent sur windows 10Youtube trop lent (même en très haut debit)
debit pc --> nas tres lentDébit très lent
[PB FAI FREE] Débit très lent depuis installation neuveDébit très lent.
Débit d'écriture très lent sur le DD de la freebox révoltion (MacOs)débit très lent, CPL ??
Free + Demenagement + debit tres lentDébit très lent
Plus de sujets relatifs à : Débit très lent sur un pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR