Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2571 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [SFR Neufbox] Connexion archaique sur PC - Bridage??-

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[SFR Neufbox] Connexion archaique sur PC - Bridage??-

n°481384
ToM03
Posté le 17-10-2010 à 18:10:14  profilanswer
 

Bonjour,
 
Petit énigme pour vous, je ne sais pas quoi faire, j'ai une sous connexion avec ma neuf-box, je suis à moins de 2 méga, et parfois beaucoup moins, 500k etc, souvent associé a un ping satélitaire, lorsque je fais des tests sur speedtest et mire.sfr.fr . Avant j'avais 9 mégas sur le PC
 
Le truc c'est que dans mon menu neuf-box, j'ai en débit plus de 11méga...
Également, même lorsque je prends 500kos sur mon PC, mon décodeur TV neuf fonctionne sans souci, et en HD (je précise que mes tests de connexions se font toujours décodeur éteint) Alors que quand je vais dans mon menu du décodeur TV, je vois qu'une chaine en HD me suce 6 méga !
 
Alors mon souci doit provenir DES pc, parce que tous les PC que je connecte c'est le même souci, et que ce soit en wifi, Ethernet ou CPL.
 
Et là sincèrement c'est le néant, je ne sais pas quoi faire, mes IP sont en manuel et mon DNS a 8.8.8.8
En auto ça marche pas mieux. .
 
 
 
Merci, j'espere poster dans la bonne section  :jap:


Message édité par ToM03 le 18-10-2010 à 17:55:57
mood
Publicité
Posté le 17-10-2010 à 18:10:14  profilanswer
 

n°481397
lauleg
Posté le 17-10-2010 à 20:14:47  profilanswer
 

Salut,
 
Fait un controle avec un antivirus, et un antispyware sur tes ordis... Ca ne me surprendrait pas que tu ais choppé une merde.


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°481408
ToM03
Posté le 17-10-2010 à 20:27:27  profilanswer
 

Salut,
 
J'ai testé avec énormément d'ordis différents et même sous Mac c'est la même chose, je pense que mes PC sont propres.  
 
Merci de ton intérêt ;)

n°481412
lauleg
Posté le 17-10-2010 à 20:30:11  profilanswer
 

Ah... cela change du discours de départ ou le problème n'arrivait que sur PC.
 
Maintenant, il suffit d'un PC infecté par un spyware pour mettre à genoux la bande passante du réseau.  
 
Donc fait comme tu veux, mais moi, je ferai un controle des PC quand meme... notament avec MalwareByte Antispyware.


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°481416
ToM03
Posté le 17-10-2010 à 20:32:33  profilanswer
 

Désolé de mes erreurs de termes :-p
 
Je vais faire un contrôle des PC, même si a chaque fois les tests sont réalisés en Ethernet avec aucun PC connecté au réseau autre que celui ci, donc sur mac je comprends pas trop.
 
Merci

n°481420
lauleg
Posté le 17-10-2010 à 20:34:39  profilanswer
 

Si tu as un soft (spyware) qui vient bouffer la bande passante entre l'ordi et internet... tous les ordis du réseau seront ralenti lors de la consultation sur internet.


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°481429
ToM03
Posté le 17-10-2010 à 20:55:15  profilanswer
 

Analyses faites sur les PC et rien de rien !! :cry:


Message édité par ToM03 le 17-10-2010 à 20:55:29
n°481471
lauleg
Posté le 18-10-2010 à 05:02:08  profilanswer
 

Ben la... il va falloir chercher l'ordi à l'origine... En les débranchant un à un, puis en les rebranchant l'un après l'autre...


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°481474
ToM03
Posté le 18-10-2010 à 07:10:16  profilanswer
 

Salut,
 
Non mais j'y crois pas du tout a cette histoire, ce serait trop énorme et mes tests sont effectué avec un seul ordi branché a la box en Ethernet et tout le reste de désactivé. Et sur mac c'est pareil.
 
En fait je crois simplement que SFR me bride.
 

Citation :

TESTS CONNEXION SFR NEUFBOX
 
TESTS http://mire.sfr.fr/
 
16 octobre 19h00 :
794 Kbps
99 Ko/sec
 
17 octobre 14h00
895 Kbps
112 Ko/sec
 
17 octobre 18h00
451 Kbps
56 Ko/sec
 
17 octobre 19h30
1085 Kbps
136 Ko/sec
 
17 octobre 20h30
737 Kbps
92 Ko/sec
 
17 octobre 21h30
936 Kbps
117 Ko/sec
 
17 octobre 22h30
2029 Kbps
254 Ko/sec
 
17 octobre 23h30
7939 Kbps
992 Ko/sec
 
18 octobre 00h00
8161 Kbps
1020 Ko/sec
 
18 octobre 00h30
8062 Kbps
1008 Ko/sec
 
18 octobre 7h00
4448 Kbps
556 Ko/sec
 
18 octobre 12h00
3562 Kbps
445 Ko/sec
 
18 octobre 18h00
2333 Kbps
292 Ko/sec
 
18 octobre 19h00
1276 Kbps
160 Ko/sec
 
18 octobre 20h00
1165 Kbps
146 Ko/sec
 
18 octobre 21h00
1008 Kbps
126 Ko/sec
 
19 octobre 21h00
887 Kbps
111 Ko/sec
 
 
19 octobre 21h30
242 Kbps
30 Ko/sec
 


 
 
Je pense ça car tout simplement la télé HD qui suce 6 méga fonctionne sans souci même si le débit est de 400kbps sur ordi et que ma box reçoit toujours 11 méga. Puis c'est surement pas mon ordi qui arrete de faire la grève de débit a 00h00 comme par hasard.  
 
infos BOX:
 

Citation :

Débit flux descendant 11202 Kbps
Débit flux montant 1121 Kbps
Marge de bruit flux descendant 10.1 dB
Marge de bruit flux montant 10.1 dB
Atténuation flux descendant 32.5 dB
Atténuation flux montant 14.7 dB
Mode de transmission ADSL2+
Temps de service ADSL 0 j 0 h 10 min. 15 sec.


Message édité par ToM03 le 19-10-2010 à 21:40:43
n°481618
ToM03
Posté le 18-10-2010 à 21:15:20  profilanswer
 

Fausse manip désolé


Message édité par ToM03 le 18-10-2010 à 21:16:20
mood
Publicité
Posté le 18-10-2010 à 21:15:20  profilanswer
 

n°481790
ToM03
Posté le 19-10-2010 à 21:40:55  profilanswer
 

Ca devient pas possible chez ces voleurs !!!!!!!!!

n°514411
nicolo011
Posté le 07-03-2011 à 15:52:35  profilanswer
 

ToM03 a écrit :

Ca devient pas possible chez ces voleurs !!!!!!!!!


 
Salut,  
 
ToM03, si ton problème a été solutionné, je veux bien savoir comment!!

 
 
Même problème chez moi. Et SFR est incapable de résoudre...
Débit de 15Megabits/s sur la box.
La HD fonctionne sur TV, mais mes machines se connectent uniquement à 1Mbits/s.
 
 
SFR me fait tester en mode sans échec windows (donc pas de service qui pouriraient le débit) => même problème
Essai sur plusieurs machines avec Windows XP, Linux, Android => même problème
Essai en Ethernet, en Wifi => même problème
Essais avec plusieurs cables réseau (au cas où...) => même problème
Essais refaits avec le techicien SFR et son PC => même problème
 
Seul truc bizarre: à mon n-ième appel, la technicienne a remplacé le login/password de box par ceux de la mire neuf; elle m'a expliqué que ça enlève les bridages de débit de SFR en cas de détection de transfert de données suspectes (et on ne peut faire tourner que les tests de mire)=> débit qui est monté à 6,5Mbits/s
 
Conclusion de SFR => vous avez des spywares qui pourrisent votre débit
Conclusion de moi => si c'est vrai, comment ça se fait qu'en mode sans échec (donc pas de services qui tournent en arrière plan), et qu'avec un sniffer de réseau (wireshark) qui vérifie que rien ne se balade sur mon réseau, et qu'avec le PC du technicien (on peut supposer qu'il est propre son PC!), on ait le même problème?
J'insiste donc: il y a un bridage fait sur mon profil utilisateur.
 
SFR ne veut rien entendre et ne me rappelle plus depuis une semaine...
 
Mon incident a été ouvert il y a un mois et demi quand même...
 
 
 
Nicolo


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [SFR Neufbox] Connexion archaique sur PC - Bridage??-

 

Sujets relatifs
Aide pour Wi-Fi - connexion instabAvis sur connexion internet 1024 ou non?
PC accessible seulement par cableconnexion internet impossible (windows 7)
Info sur offre 3G+ de SFRS'IL VOUS PLAIT! créer une nouvelle connexion internet sur windoxs XP
Connexion non désirée avec Wi-FiPb de connexion Wifi d'un second Portable à ma livebox
encore:PC qui fait planter la connexion quand je le raccorde au reseau 
Plus de sujets relatifs à : [SFR Neufbox] Connexion archaique sur PC - Bridage??-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR