Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2039 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Connection WIFI impossible

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Connection WIFI impossible

n°274643
Erres11
Posté le 12-01-2007 à 10:06:05  profilanswer
 

Bonjour,
 
Avec mon nouveau portable 5Sony Vaio), je n'ai aucun mal à me connecter en WiFi partout où je vais SAUF CHEZ MOI.  
 
 
J'ai un Inventel DW-B-200- 29FD6 connecté par liaison Ethernet à mon ordino principal. Tout marche bien. Quand je branche le portable, il répère une liaison sans fil à partir du DW-B-200- 29FD6, mais il n'arrive pas à se connecter.
 
J'ai pressé sur le bouton "Association" sur l'Inventel DW-B-200- 29FD6
 
J'ai indiqué le numéro de clé WEP, indiqué "Partagé" et tout.
 
Il y a surement une toute petite manipulation qui m'échappe et su quelqu'un pouvait me mettre sur la bonne voie, ce serait sympa.
 
Merci d'avance

mood
Publicité
Posté le 12-01-2007 à 10:06:05  profilanswer
 

n°274644
IcyShard
Posté le 12-01-2007 à 10:26:56  profilanswer
 


tu es bien dans le range de ton DHCP ?
tu as bien demande que ton ip soit auto ?
tu as bien partage la connexion de ton pc (sinon bien souvent la connexion WiFi est restreinte et chute)
 
peux tu donner tes adresses IP de ton reseau local, ainsi que tes dns,/passerelles ?

n°274645
Velhcro
Cosworth Addicted
Posté le 12-01-2007 à 12:35:05  profilanswer
 

as-tu souscris à l'offre Unik d'Orange ? Si oui, t'es-tu assuré que ton mobile était compatible ?


---------------
Feedback
n°274646
nicoda
Posté le 12-01-2007 à 12:44:48  profilanswer
 

il y a un how-to sur Vaio-Link... probleme connu entre borne inventel et n'importe quel portable avec wi-fi integré...
faut chercher 5 minutes avant de poster...

n°274647
Erres11
Posté le 12-01-2007 à 13:52:38  profilanswer
 

nicoda a écrit :

il y a un how-to sur Vaio-Link... probleme connu entre borne inventel et n'importe quel portable avec wi-fi integré...
faut chercher 5 minutes avant de poster...


 
 
Il me semble avoir troublé la vie de l'illustre nicoda, qui ne répond qu'aux questions dont on trouverait pas les réponses dans l'Encyclopédie :pt1cable:  
 
Si c'est pour montrer que tu es plus intelligent que Monsieur Tout le Monde, c'est raté.  :jap:

n°274648
nicoda
Posté le 12-01-2007 à 14:18:07  profilanswer
 

pas du tout, je reponds a ta question. Si je suis sur le forum, c'est pour répondre ou pour apprendre en profitant questions posées, pas parce que j'ai des problemes.
 
Je suis juste parfois etonné de voir le nombre de personne qui poste leurs questions avant d'aller voir sur google ou sur le site du fabricant/fai qui sont parfois très bien fait.
 
Maintenant tu fais ce que tu veux de ma réponse...

n°274649
Erres11
Posté le 12-01-2007 à 14:29:45  profilanswer
 

nicoda a écrit :

pas du tout, je reponds a ta question. Si je suis sur le forum, c'est pour répondre ou pour apprendre en profitant questions posées, pas parce que j'ai des problemes.
 
Je suis juste parfois etonné de voir le nombre de personne qui poste leurs questions avant d'aller voir sur google ou sur le site du fabricant/fai qui sont parfois très bien fait.
 
Maintenant tu fais ce que tu veux de ma réponse...


 
 
Tout est une question de TEMPS.
 
Je suis persuadé que si n'arrète tout et que je ne me consacre qu'à ce problème, tôt ou tard, je finirai bien par trouver une réponse.  
 
Si je pose la question sur un forum tel que celui ci, c'est parceque je pense qu'il y en a surement eu d'autres qui ont rencontré le même probleme et que par conséquent, ils pourraient me conseiller.
 
Maintenant, si je passe le restant de la journée à polémiquer avec toi de manière stérile, il est clair, que je pourrais utiliser ce même temps plus profitablement à chercher par moi même.
 
Bonne continuation

n°274650
nicoda
Posté le 12-01-2007 à 14:37:29  profilanswer
 

Citation :

Si je pose la question sur un forum tel que celui ci, c'est parceque je pense qu'il y en a surement eu d'autres qui ont rencontré le même probleme et que par conséquent, ils pourraient me conseiller.  


 
c'est pour ça que je t'ai repondu.
le lien : http://kb.sony-europe.com/SRVS/CGI [...] obj(75851)
ils precisent que c'est pour le pack eXtreme Wanadoo, mais ça marche dans d'autre cas aussi.

n°274651
Meulator
Si je t'attrape...
Posté le 12-01-2007 à 15:09:52  profilanswer
 

Hello
*/fd*sfsdfsdf de forum j'avais tapé une réponse toute bien et il me l'a zappée.
Bref.
 
Si j'ai bien compris c'est avec une livebox que tu as un soucis, essaye donc ça : dans les paramètre de cryptage Wifi, choisi soit Wep uniquement, soit WPA uniquement, mais pas Wep+Wpa ; en effet il doit y avoir un bug avec certaines version, car j'ai un pote qui a un portable Asus, chez moi no problem pour se connecter (a un pt d'accès bewan) mais chez lui impossible ( a la livebox)  : en changeant cela, ça a marché direct. Peut etre que tu peux mettre à jour le firmware, mais autrement, en choisissant un mode de cryptage unique ça devrais fonctionner!
 
let us know!


Message édité par Meulator le 12-01-2007 à 15:13:25

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Connection WIFI impossible

 

Sujets relatifs
Remplacer un câble ADSL par Wifi simpleProblème Wifi [connection mauvaise qualité]
AP Wifi : Netgear WGT624 ou Linksys WRT54GL ?problème de connection wifi
probleme wifi entre carte wifi et freebox v5 
Plus de sujets relatifs à : Connection WIFI impossible


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR