Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1865 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Probleme chez neuf

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme chez neuf

n°379317
Francky29
Posté le 14-09-2008 à 22:01:32  profilanswer
 

Bonjour
voici mon problème j'était chez orange pendant 5 ans a 18 mega ,pour des raison pratique je suis parti chez neuf dégroupage total et la que des problèmes.
1er:     perte de telephonie tous les deux jours je débranche la box4 et rebranche et sa repart
2eme:  vitesse de connexion et de 90 Kbps 11 Ko/sec   et chez orange c''était du 11 mega
 
Aprés avoir appellé la hotline ,et la ont a fait tous les testes rien pc a la box4 ping 4 envoyer 4 reçu le tous en Ethernet  .
Apres 5 appels la ils tombent sur un os au moment qui me parle de test je sort de mes gonds,je lui dit non ces non ,et la ilme sort que sa vient de mon pc et je lui dit stop ce n'est pas possible car j'ai juste enlever la livebox enlever le driver, remit la neuf box4 et le driver et ses tous.  
Je lui dit de plus que mon pc de bureau et en ethernet,le portable en wifi, mon ipod touch en wifi et que mon telephone portable un htc touch cruise en wifi et tous le même constat je fais les test 1 par 1 connexion hyper lente.
Il me dit qu'il sont ouvert un dossier reçu par sms confirmation  de l'ouverture.
 
Alors depuis 2 jours le matin ma connexion et a 8 mega et ensuite en milieu de la matinée je retombe a 30  kbps voir beaucoup moins pendant le reste de la journée.
 
Sa peut venir de quoi d après vous
merci

mood
Publicité
Posté le 14-09-2008 à 22:01:32  profilanswer
 

n°379397
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 15-09-2008 à 12:27:20  profilanswer
 

Tout ce que je vais dire doit être fait par un tech normalement, mais si t'es un peu manuel tu peux le faire (ca évitera aussi les frais d'intervention)

 

As-tu vérifier ton install téléphonique ?

 

J'entends par là, la vérification de l'arrivée FT ou le DTE  (souvent à l'entrée quand c'est un appart, ou au garage/sous sol quand il s'agit d'une maison)

 

Boitier FT (DTE)

 

http://www.ariase.com/fr/guides/media/condensateur/boitier-arrivee-ft.jpg

 

Essaies aussi d'ouvrir toutes tes prise tel de la maison et assures toi qu'il n y a pas présence de condensateurs (c'est ce qu'on voit à gauche, ca a la forme d'un sucre)

 

http://aide.mediaserv.net/uploads/RTEmagicC_90244fd882.gif.gif

 

Et enfin vérifie aussi que tes prises ne sont pas oxydées.

 

Si tu as fait tout ça et ca ne donne rien, tiens nous au courant il reste un test ultime ! à réaliser avant de faire intervenir ton FAI.


Message édité par RabzorGT le 15-09-2008 à 12:34:21

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Probleme chez neuf

 

Sujets relatifs
[fermé]clé de sécurité wifi incorrecteProblème connexion sur modem.
[Résolu] Probleme reseaux local wifiProbléme WIFI
Problème mise en association[Résolu]Problème de modem ou du fournisseur internet?
Problème de reception des données sur Internetprobleme msn
probleme wifiprobleme wifi
Plus de sujets relatifs à : Probleme chez neuf


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR