Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1700 connectés 

  FORUM HardWare.fr
  Technologies Mobiles
  Opérateur

  Sony Xperia P et Joe. Problème de 3G

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Sony Xperia P et Joe. Problème de 3G

n°1477368
thojolu
Achète ordinateurs HS.
Posté le 09-07-2013 à 10:16:46  profilanswer
 

Bonjour,
 
Pour son anniversaire, j'ai offert deux choses à ma soeur, un Sony Xperia P pour remplacer son Iphone 3Gs mourant (2009) et une carte SIM Joe mobile avec le premier mois.  
 
Je lui ai pris l'abonnement H+ avec 3Go de data pour 20€, c'est le même abonnement que j'ai sur mon Nexus 4, je n'ai aucun problème de 3G, mais elle si. Elle a uniquement de l'Edge.
 
Du coup, je me demandais, est-ce qu'il y a quelque chose à faire sur le mobile même? La data est bien activée sur le mobile mais ne vient pas. Le téléphone fonctionne parfaitement en wifi, pas de problème de connexion. J'ai fais toutes les mises à jour pensant que le problème venait de la mais non. Elle peut appeler, recevoir et envoyer des SMS sans problèmes.
 
Du coup, est-ce que ça vous parle?
 
Merci et bonne journée!


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
mood
Publicité
Posté le 09-07-2013 à 10:16:46  profilanswer
 

n°1478420
thojolu
Achète ordinateurs HS.
Posté le 10-07-2013 à 19:09:37  profilanswer
 
n°1478442
alriad
Posté le 10-07-2013 à 19:53:58  profilanswer
 

Ben non.. J'ai mis la carte Sim de Joe dans l Xperia P et tout initialisé avec la carte dedans et no problème. Téléphone, appel, sms etc..


Message édité par alriad le 10-07-2013 à 19:54:11

---------------
Que la force soit avec Moi... (Attention avec votre sabre laser, vous pourriez vous blesser..)
n°1478451
thojolu
Achète ordinateurs HS.
Posté le 10-07-2013 à 20:18:27  profilanswer
 

hum ok :/
 
Le téléphone est neuf de chez neuf, ça me fait chier ça...
 
Je testerais demain avec ma Sim à l'intérieur (je suis aussi chez Joe) et testerais la sim dans son ancien Iphone (qui as du mal à démarrer, mais démarre toujours ^^')


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°1478475
alriad
Posté le 10-07-2013 à 20:56:23  profilanswer
 

thojolu a écrit :

hum ok :/
 
Le téléphone est neuf de chez neuf, ça me fait chier ça...
 
Je testerais demain avec ma Sim à l'intérieur (je suis aussi chez Joe) et testerais la sim dans son ancien Iphone (qui as du mal à démarrer, mais démarre toujours ^^')


Sinon quand tu l'as configuré est-ce que la carte sim était dedans ? Si non, essaye un reset avec la sim dedans.. Mais par contre effectivement tente ta sim dedans, cela peut venir d'une sim defectueuse.


---------------
Que la force soit avec Moi... (Attention avec votre sabre laser, vous pourriez vous blesser..)
n°1478777
thojolu
Achète ordinateurs HS.
Posté le 11-07-2013 à 11:25:41  profilanswer
 

Il ne me semble pas non. Je regarderais ce soir pour transférer tout ses contacts du téléphone à la SIM puis tenterais une RAZ. Je testerais d'abord avec ma sim pour voir ce que ça donne...


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°1478803
Wolfman
Modérateur
Lobo'tomizado
Posté le 11-07-2013 à 11:47:21  profilanswer
 

Est-ce que tu as configuré les APN au moins ?


---------------
VDS Galaxy Note 10+
n°1478861
thojolu
Achète ordinateurs HS.
Posté le 11-07-2013 à 12:31:53  profilanswer
 

Je ne te suis pas, ce n'est pas automatique normalement?


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°1478948
Wolfman
Modérateur
Lobo'tomizado
Posté le 11-07-2013 à 14:01:44  profilanswer
 

Pas forcément. Il faut les vérifier.


---------------
VDS Galaxy Note 10+
n°1478965
thojolu
Achète ordinateurs HS.
Posté le 11-07-2013 à 14:12:40  profilanswer
 

Cela fait très peu de temps que je suis repassé sous Android, j'étais sur Symbian ces 3 dernières années, comme cela se vérifie/s'active sur Android? Je vais aller voir ça :) Merci pour tes retours :)
 
Je crois avoir trouver quelque chose: https://communaute.joemobile.fr/t5/ [...] td-p/17388
 
Apparemment problème connu avec les Sony Xperia, wouhou...


Message édité par thojolu le 11-07-2013 à 14:20:56

---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Technologies Mobiles
  Opérateur

  Sony Xperia P et Joe. Problème de 3G

 

Sujets relatifs
Quel téléphone choisir ?se connecter(gprs, 3g) et éffectuer un appel simultanément?
problème me301t ?Problème tablette ACER A500 (Excel)
problème wifi LG optimus L5Google Nexus 7 - Problème avec microphone
Problème de boot sur HTC One VXperia Z " Economiquement irréparable " bouygues
Clé 3G en hopital : oui ou rien ?est-ce que la tablette sony xperia Z est la seule à avoir la radio FM?
Plus de sujets relatifs à : Sony Xperia P et Joe. Problème de 3G


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR