Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2131 connectés 

  FORUM HardWare.fr
  Apple
  Mac OS X

  Problème nouvelle install SSD et gros lags d'applis

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème nouvelle install SSD et gros lags d'applis

n°550407
tr3nt
Posté le 03-11-2015 à 22:03:46  profilanswer
 

Salut a tous,  
 
Je souhaitais mettre un coup de fouet a mon macbook pro de 2009 en lui mettant un SSD (je l'avais déja passé a 4Go de ram), j'ai donc viré mon HDD (j'avais deja changé pour un HDD 7200tr/min) pour un SSD 240Go sandisk, pensant lui mettre un bon coup de fouet...
 
Apres une install OS 10.7, puis une mise a jour El Capitain, des que je lance un navigateur, que ce soit Safari, Chrome, Firefox, j'ai de gros lags, je reste sur la roue multicolore, parfois pendant 30 bonnes secondes avant que ca se débloque, pour se rebloquer apres.
Ca le fait aussi sur d'autres applis, alors que l'install est encore quasi vierge car refaite il y a une semaine...
 
Avant de retenter une nouvelle install, je souhaitais savoir si vous saviez d'ou ca pouvait venir? El capitain pas adapté a une config de 2009? Faurait retourner a une vieille version de Mac OS?
 
Y'en a a qui c'est déja arrivé?
 
Merci d'avance pour votre réponse :jap:

mood
Publicité
Posté le 03-11-2015 à 22:03:46  profilanswer
 

n°550731
Bart
Posté le 06-11-2015 à 07:02:26  profilanswer
 

tr3nt a écrit :

Salut a tous,  
 
Je souhaitais mettre un coup de fouet a mon macbook pro de 2009 en lui mettant un SSD (je l'avais déja passé a 4Go de ram), j'ai donc viré mon HDD (j'avais deja changé pour un HDD 7200tr/min) pour un SSD 240Go sandisk, pensant lui mettre un bon coup de fouet...
 
Apres une install OS 10.7, puis une mise a jour El Capitain, des que je lance un navigateur, que ce soit Safari, Chrome, Firefox, j'ai de gros lags, je reste sur la roue multicolore, parfois pendant 30 bonnes secondes avant que ca se débloque, pour se rebloquer apres.
Ca le fait aussi sur d'autres applis, alors que l'install est encore quasi vierge car refaite il y a une semaine...
 
Avant de retenter une nouvelle install, je souhaitais savoir si vous saviez d'ou ca pouvait venir? El capitain pas adapté a une config de 2009? Faurait retourner a une vieille version de Mac OS?
 
Y'en a a qui c'est déja arrivé?
 
Merci d'avance pour votre réponse :jap:


Ça ne me paraît pas normal  
Tu as des messages d'erreur dans la console ?

n°550851
tr3nt
Posté le 06-11-2015 à 20:22:32  profilanswer
 

Il faudrait que je colle ça, j'ai beaucoup de choses d'indiquées, mais je ne sais pas trop à quoi cela correspond...
En tout cas ça persiste... C'est pénible sachant que pour le moment je fais du surf uniquement...

n°550997
tr3nt
Posté le 08-11-2015 à 16:54:25  profilanswer
 

Petite vidéo des freeze que j'ai sur le macbook...
La c'est sur Firefox, mais Safari ou d'autres applis c'est pareil, ca fonctionne, et sans raison tu veux fermer un onglet, cliquer quelque part, et BIM ca freeze comme ca...
Sur cette vidéo je n'ai que le finder et firefox d'ouvert, rien d'autre...
 
Je n'ai pas copié la console pour le moment, mais si deja la vidéo peut vous montrer le problème, et m'aider a trouver des solutions... :)
 
https://www.youtube.com/watch?v=edLZzIjFBOo
 
Merci d'avance :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Apple
  Mac OS X

  Problème nouvelle install SSD et gros lags d'applis

 

Sujets relatifs
iPhone 5C - Problème d'affichageHELP problème adobe
Problème MailGros problème El Capitan
Problème app storeProblème Clavier et Trackpad Macbook Pro 2011
Probleme virus safari??Macbook Pro 13" Retina neuf : problème swipe
Problème Wifi iPhone 4S! Important! Help! 
Plus de sujets relatifs à : Problème nouvelle install SSD et gros lags d'applis


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR