Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1598 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 8

  [Help] Problème à l'installation W8.1

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Help] Problème à l'installation W8.1

n°3116299
winters95
Posté le 23-02-2014 à 10:35:58  profilanswer
 

Bonjour
 
J'ai un petit soucis lors de l'installation de Windows 8.1.
 
Hier j'ai monter mon PC, il s'allume tout se passe bien, j'ai accès au BIOS et tout aucun soucis.
Je met le CD Windows 8.1 64 bit OEM, je le redémarre, mon écran affiche le logo windows il charge puis c'est la que commence les ennuis.
 
-Soit il me met ecran noir puis redémarre,
 
-Soit il me met écran noir j'attend un peu puis j'arrive a l'installation (choisir la langue>suivant>installation) je clicl rien ne se passe ou il redémarre (écran bleu puis un message de 2 ligne (que j'ai pas le temps de lire juste il y a un smiley ":(" en gros avant le message),
 
-Soit il charge puis redémarre juste après le logo Windows avec le fameux écran bleu
 
 
Ce problème apparait que à l'installation de Windows, j'ai acces a mon BIOS autant que je veux il ne bug pas a ce moment donc je pense pas que se soit un problème au montage.
 
 
Config:
 
- I5 4570K
- MSI Z87 G45 Gaming
- 2*4 Go G.Skill Ares 1600 Mhrz Cas9
- Cooler Master hyper 412S
- GTX 770 TF OC 2Go
- Lecteur/Gaveur Samsung  
- Seagate Barracuda 1To  
- Sandisk Ultra Plus 128Go
- Windows 8.1 64 bit OEM
- Cooler Master G600
- Carbide 300R
 
 
Je ne pense pas que ca vienne d'un problème au montage, je pense a un problème Windows donc du DVD.
 
Avez vous d'autre piste?

mood
Publicité
Posté le 23-02-2014 à 10:35:58  profilanswer
 

n°3116302
winters95
Posté le 23-02-2014 à 11:10:08  profilanswer
 

Que veux dire cette écran? J'ai eu cette écran quand j'ai passer en uefi
 
http://www.noelshack.com/2014-08-1393150000-image.jpg

n°3116306
winters95
Posté le 23-02-2014 à 12:05:19  profilanswer
 

up

n°3116309
winters95
Posté le 23-02-2014 à 12:52:20  profilanswer
 

vraiment personne ?

n°3116317
winters95
Posté le 23-02-2014 à 14:16:18  profilanswer
 
n°3116320
atreides59
Posté le 23-02-2014 à 14:42:59  profilanswer
 

Les Up c'est une fois par jour !  :fou:
 
Pas un problème de montage, mais matériel surement.
- enlèves ta carte vidéo et testes avec l'interface graphique du I5.
- enlèves une barrette mémoire et testes. Avec l'autre si pas mieux.
- changes de slot la barrette restante et testes.
 
Le BIOS est à jour  ? (09/12/2013 http://www.msi.com/product/mb/Z87G [...] l#download )
Le BIOS est configuré par défaut ?
 
Débranches le HDD le temps de l'installation de Windows, ça évitera d'avoir la partition de boot sur celui-ci.

n°3116321
winters95
Posté le 23-02-2014 à 14:46:02  profilanswer
 

désoler :/
 
j'ai le bios par défaut, mon écran est connecter sur ma crte grphique.
 
je peu faire tourner mon pc quans il est ouvert?

n°3116324
atreides59
Posté le 23-02-2014 à 14:56:27  profilanswer
 

winters95 a écrit :

désoler :/
 
j'ai le bios par défaut, mon écran est connecter sur ma crte grphique.
 
je peu faire tourner mon pc quans il est ouvert?


1 - et bien enlèves ta carte vidéo et branches ton écran sur la carte mère.
2 - oui bien-sûr.

n°3116326
winters95
Posté le 23-02-2014 à 15:01:30  profilanswer
 

alors deja je commence par mettre mon BIOS a jour
 
apres j'ouvre mon pc et je vire la CG (elle est reconnue sur ma carte mere dans mo BIOS pourtant)
 
ainsi que les ram

n°3116327
winters95
Posté le 23-02-2014 à 15:04:52  profilanswer
 
mood
Publicité
Posté le 23-02-2014 à 15:04:52  profilanswer
 

n°3116328
atreides59
Posté le 23-02-2014 à 15:09:53  profilanswer
 

winters95 a écrit :

alors deja je commence par mettre mon BIOS a jour

 

apres j'ouvre mon pc et je vire la CG (elle est reconnue sur ma carte mere dans mo BIOS pourtant)

 

ainsi que les ram


Ne fais pas tout en même temps, sinon tu ne seras ce qui ne fonctionne pas.

 

Tu fais une modification et tu testes l'installation.


Message édité par atreides59 le 23-02-2014 à 15:11:39
n°3116329
winters95
Posté le 23-02-2014 à 15:11:29  profilanswer
 

bon alors j commence par la CG
 
je vais brancher mon PC sur la carte mère et je te dis ce qu'il se passe

n°3116330
atreides59
Posté le 23-02-2014 à 15:12:52  profilanswer
 


Je ne sais pas.

n°3116333
winters95
Posté le 23-02-2014 à 15:23:54  profilanswer
 

ok sans carte graphique avec ecran connecté sur carte mere toujours je probleme

n°3116334
winters95
Posté le 23-02-2014 à 15:24:59  profilanswer
 

maintenance qu'est ce que je fais ?

n°3116337
atreides59
Posté le 23-02-2014 à 15:31:16  profilanswer
 

atreides59 a écrit :


- enlèves ta carte vidéo et testes avec l'interface graphique du I5.
- enlèves une barrette mémoire et testes. Avec l'autre si pas mieux.
- changes de slot la barrette restante et testes.
 
Le BIOS est à jour  ? (09/12/2013 http://www.msi.com/product/mb/Z87G [...] l#download )
Le BIOS est configuré par défaut ?
 
Débranches le HDD le temps de l'installation de Windows, ça évitera d'avoir la partition de boot sur celui-ci.


n°3116338
winters95
Posté le 23-02-2014 à 15:32:50  profilanswer
 

je remet la CG en place ou non?

n°3116340
winters95
Posté le 23-02-2014 à 15:38:11  profilanswer
 

ca fonctionne avec une barrette de ram :/

n°3116342
winters95
Posté le 23-02-2014 à 15:41:48  profilanswer
 

j'installe windows 8.1 la j'ai selectionner mon SSD pour l'installe  
 
mais ca veut dire que j'ai une barrette qui merde

n°3116343
atreides59
Posté le 23-02-2014 à 15:41:56  profilanswer
 

Testes avec l'autre barrette dans le slot où cela fonctionne actuellement. Cela permettra de déterminer si cela vient de la barrette ou du slot sur la CM.
 
 
Pour l'installation de Windows, assures-toi de bien avoir débranché le HDD le temps de l'installation.


Message édité par atreides59 le 23-02-2014 à 15:44:40
n°3116344
winters95
Posté le 23-02-2014 à 15:43:10  profilanswer
 

mais j'ai pas remis ma carte graphique encore

n°3116345
winters95
Posté le 23-02-2014 à 15:43:42  profilanswer
 

mince mais j'ai lancer l'installe c'est grave :/

n°3116346
winters95
Posté le 23-02-2014 à 15:45:56  profilanswer
 

je testerai la barrette une fois l'installe fini du coup
 
si j'arrive a redemarrer windows avec l'autre barrette ca veut dire c'est le slot

n°3116347
atreides59
Posté le 23-02-2014 à 15:47:39  profilanswer
 

Non ce n'est pas grave. Tu attends quelle se termine et tu recommences.
Pendant l'installation, il doit même y avoir un redémarrage du PC, tu peux l'éteindre à ce moment là.

n°3116349
atreides59
Posté le 23-02-2014 à 15:49:11  profilanswer
 

winters95 a écrit :

je testerai la barrette une fois l'installe fini du coup
 
si j'arrive a redemarrer windows avec l'autre barrette ca veut dire c'est le slot


Redémarres plutôt sur le DVD d'installation, puisque tu sais que le blocage se produit systématiquement au début.  

n°3116350
winters95
Posté le 23-02-2014 à 15:51:38  profilanswer
 

trop tard :/ il est deja installer
je suis un vrai boulet
 
du coup je vais devoir faire comment ?
ca peu pa etre ma carte graphique du coup?
 
c'est sois ma ram sois mon slot?
si c'est mon slot je l'envois au SAV


Message édité par winters95 le 23-02-2014 à 15:53:35
n°3116351
winters95
Posté le 23-02-2014 à 16:03:57  profilanswer
 

ok j'ai redémarrer mon 8.1 avec la barrette que j'avais retirer que j'ai mis dans le slot ou ca fonctionnais et la bim redémarrage

n°3116352
winters95
Posté le 23-02-2014 à 16:14:40  profilanswer
 

donc j'ai une barrette de ram grillée

n°3116353
atreides59
Posté le 23-02-2014 à 16:29:59  profilanswer
 

Voilà. Plus qu'à voir avec G Skill pour la garantie.

 


Message édité par atreides59 le 23-02-2014 à 16:30:09
n°3116355
winters95
Posté le 23-02-2014 à 16:57:35  profilanswer
 

par contre c'est normale que je puisse pas me connecter a internet meme avec mon cable ethernet branché?
 
mon HDD n'est pas reconnus on dirait pq quand je vais pour voir mes periph' de stockage ben je vois que mon SSD et mon graveur

n°3116357
atreides59
Posté le 23-02-2014 à 17:47:54  profilanswer
 

Il faut installer le drivers de ta carte réseau à partir du CD de ta carte mère puisqu'apparemment Windows ne l'a pas reconnue. Ensuite Windows update devrait faire les autres.

 

Ton HDD doit être reconnu mais n'est simplement pas formaté.
Vas dans la gestion des disques (panneau de config, outils d'administration, gestion de l'ordinateur).
Tu verras dans le cadre en bas tes 2 disques dur. Fais un clique droit sur ton HDD.


Message édité par atreides59 le 23-02-2014 à 17:48:17
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 8

  [Help] Problème à l'installation W8.1

 

Sujets relatifs
Probleme étonant WIndows 8 + jeux + stream/youtubeProblème d’exécution de programmes
Problème : CCC ne s'installe pas!problème sur winload.efi
windows live mail problème receptionProblème sur Speedfan
Problème : Bug graphiquesRetourner automatiquement à l'écran d'accueil en w8.1
Problème de RAM qui fait... ramer... avec explorer.exeProblème de driver - Windows server 2012 R2
Plus de sujets relatifs à : [Help] Problème à l'installation W8.1


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR