Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1572 connectés 

  FORUM HardWare.fr
  Windows & Software

  Wifi : TRES lent

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Wifi : TRES lent

n°2072111
dRfELL
I want to believe.
Posté le 23-06-2005 à 12:55:20  profilanswer
 

Bon j'ai un reseau wifi ADHOC,  
le parage de connexion, bien que tres lent, fonctionne mais on dirait du 56k :/ avant tout marchait bien et j'ai rien changé
mais pas le reseau : j'arrive a pinger la machine en entrant son IP, mais pas en entrant son nom...
j'ai bien fait : créer un reseau domestique, etc etc
 
on continu plus bas sur l'autre sujet


Message édité par dRfELL le 25-06-2005 à 13:14:12
mood
Publicité
Posté le 23-06-2005 à 12:55:20  profilanswer
 

n°2072132
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:09:15  profilanswer
 

le partage de connexion ne marche de nouveau plus et j'ai rien touché, je sais vraiment pas quoi faire
les pilotes sont OK

n°2072137
systeme_x
Posté le 23-06-2005 à 13:13:16  profilanswer
 

Pourrais tu en dire d'avantage sur ta configuration réseau, comment es tu connecté à internet ?

n°2072139
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:15:17  profilanswer
 

la freebox est reliée en RJ45 sur mon PC de bureau. j'ai une carte wifi sur le PC de bureau et sur le portable. les deux sont conenctés par wifi et le pc de bureau est censé partager la connexion. le partage de fichiers est aussi activé.
mais aucun PC ne se voit, pourtant les deux appartiennent au meme groupe de travail et le wifi est connecté

n°2072141
systeme_x
Posté le 23-06-2005 à 13:17:56  profilanswer
 

Ok, donc ta freebox n'a pas de carte Wifi, active le mode routeur de ta freebox, redemarre la, et repartage la connexion Internet, met exactement le meme nom à ton groupe de travail et à ton réseau wifi.
 
Parfois il faut attendre un peu que le réseau marche convenablement, ou alors il faut réinitialiser le connexion pour quelle reparte > va dans executer > tape "cmd" et apres dans la fenetre DOS tape : "ipconfig /renew".


Message édité par systeme_x le 23-06-2005 à 13:19:46
n°2072144
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:20:45  profilanswer
 

le meme nom du reseau wifi tu veux dire le SSID ? je precise que sur un PC j'ai XP Pro et l'autre Home
je n'ai pas de carte wifi sur la FB

n°2072158
systeme_x
Posté le 23-06-2005 à 13:27:38  profilanswer
 

oui, donne le meme nom à ton groupe de travail et à ton SSID.

n°2072163
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:30:33  profilanswer
 

c'est fait mais ca ne marche pas.
je desespere :sweat:

n°2072178
systeme_x
Posté le 23-06-2005 à 13:38:15  profilanswer
 

Quel est ta carte PCI (ou donglet) ? et PCMCIA ?

n°2072181
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:39:53  profilanswer
 

rectification : ca ne ping meme plus avec les IPs
le ipconfig /renew ne marche pas sur le portable :

Citation :

L'operation a echoué car aucune carte n'a le statut autorisé pour cette operation

mood
Publicité
Posté le 23-06-2005 à 13:39:53  profilanswer
 

n°2072183
dRfELL
I want to believe.
Posté le 23-06-2005 à 13:40:27  profilanswer
 

systeme_x a écrit :

Quel est ta carte PCI (ou donglet) ? et PCMCIA ?


PCI : US Robotics Wireless Turbo
POrtable : Intel 2200BG

n°2072364
systeme_x
Posté le 23-06-2005 à 15:37:04  profilanswer
 

Tu as essayé de configurer tes ip manuellement ?  
 
par exemple :
 
PC 1 : 192.168.0.101
PC 2 : 192.168.0.102
....

n°2072392
dRfELL
I want to believe.
Posté le 23-06-2005 à 16:00:04  profilanswer
 

oui j'ai :
192.168.0.1 et .2

n°2072566
dRfELL
I want to believe.
Posté le 23-06-2005 à 19:04:30  profilanswer
 

bon, je suis sur que ca vient des pilotes USR : j'ai mis les derniers pilotes, le net et le partage marchent  mais alors j'arrive pas a aller au dessus de 11mbps mon wifi reste en B alors qu'a les pilotes d'avant ceux ci j'ai du G mais alors rien ne marche :(

n°2072969
dRfELL
I want to believe.
Posté le 24-06-2005 à 01:59:22  profilanswer
 

bon, pour le moment ca marche, j'ai trouvé des pilotes encore plus anciens pour la USR

n°2074163
dRfELL
I want to believe.
Posté le 25-06-2005 à 13:13:47  profilanswer
 

bon ben on continu sur ce topic
mon reseau fonctionne, theoriquement en 54mbps
mais en realité : de 6 a 50 ko/s...  
j'ai pas de firewall, j'ai tout viré pour tester
les deux PCs sont cote a cote : liaision exellent

n°2074205
dRfELL
I want to believe.
Posté le 25-06-2005 à 14:09:16  profilanswer
 

2h pour un transfert de 200mo !!

n°2074421
dRfELL
I want to believe.
Posté le 25-06-2005 à 17:36:50  profilanswer
 

je deviens fou
ca a marché UNE soirée, ou j'avais un bon débit. j'ai rien touché, et pis paf le lendemain je trouve ce debit nul,

n°2074482
dRfELL
I want to believe.
Posté le 25-06-2005 à 18:31:31  profilanswer
 

bon maintnent ya des pointes a 15mbps, tres rarement
 
edit : j'ai rien dit, je suis avec les derniers piltes, et donc en B et pas en G


Message édité par dRfELL le 25-06-2005 à 18:47:22
n°2074497
jlighty
Posté le 25-06-2005 à 18:50:50  profilanswer
 

As tu essayé de changer le numéro du canal WiFi utilisé ?
il se peut que le canal utilisé soit parasité par exemple : un autre réseau Wifi

n°2074557
dRfELL
I want to believe.
Posté le 25-06-2005 à 20:01:27  profilanswer
 

j'ai essayé oui, meme résultat
mais d'apres mes tests, ca vient des drivers, qui sont TOUS merdiques :/

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Wifi : TRES lent

 

Sujets relatifs
Installation Wifi dans dans des salles de courscompatibilité modem routeur wifi Cegetel
wifi G ?Faire un accès point sous windows avec une carte wifi ?
tres gros probleme de formatagedébit wifi très lent
Wifi... tres lent :(Wifi très très lent
[freebox] reseau wifi très lentWindows tres lent a démarrer depuis installation Wifi
Plus de sujets relatifs à : Wifi : TRES lent


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR