Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2461 connectés 

  FORUM HardWare.fr
  Windows & Software

  Serveur de news : problème très très étrange...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Serveur de news : problème très très étrange...

n°2431616
Lydia73
Posté le 08-06-2006 à 12:48:03  profilanswer
 

Alors voilà,
 
je vais droit au but : je viens d'installer mon serveur de news (news.neuf.fr) et 95% des messages datent du mois de... mars !
Les 5% restants se répartissent essentiellement sur mai, et 1 ou 2 messages se battent en duel en avril et juin !
 
Moi qui adoooorrre  :fou: résoudre par élimination des pb informatiques, je me sens bien démunie ce coup-ci. J'ignore si c'est un pb interne ou externe à ma config...
 
Le pb est récurrent, que ce soit ma partition XP (avec firewall), et Linux (sans firewall). Idem si je passe par Outlook, Thunderbird et le lecteur de courrier Evolution. La hotline de neuf ne me signale aucun dysfonctionnement de leur côté. Bien entendu, j'ai essayé plein de newsgroups différents...  
 
Que dire d'autre sur ma config ? Ma neufbox est en mode routeur, et mes 2 OS tournent sous firefox...
 
Le plus bizarre, c'est que j'ai posté hier un message sur un forum... et il est bien publié sur mes logiciels de messagerie. Mais aucun message le mois d'avant, ou même postérieur à mon message...
 
Voilà. Quelqu'un a une idée ? Ou alors le monde entier a déserté les newsgroups ?
 
EDIT : Je viens de configurer le serveur de news Microsoft, et là, tout semble marcher normalement... je suppose que le pb vient donc de neuf Telecom. Est-ce quelqu'un connait une autre adresse de news aussi riche que les gros FAI ?


Message édité par Lydia73 le 08-06-2006 à 12:55:54
mood
Publicité
Posté le 08-06-2006 à 12:48:03  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Serveur de news : problème très très étrange...

 

Sujets relatifs
1and1 phpMyAdmin serveur MySql ??Arcserv, problème dù à un changement d'id de bande.
probleme lecteur MP3 non reconnu en USB 2 ( zling slot pro fx)probleme broadcom4306 avec un TOSHIBA P-10 et XP
méchant virus/spy : impossible à supprimer ! PC très instableProblème d'ouverture de session
[résolu]Probleme debit numéricable + Linksys WRT54GCMSN : problème insupportable
Problème chargement windowsprobleme a l'affichage
Plus de sujets relatifs à : Serveur de news : problème très très étrange...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR