Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
553 connectés 

  FORUM HardWare.fr
  Windows & Software

  Routeur 3COM officeconnect Wifi & wanadoo [Resolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Routeur 3COM officeconnect Wifi & wanadoo [Resolu]

n°2198662
Lycos5
Don't feed !
Posté le 23-10-2005 à 21:15:04  profilanswer
 

[edit]
ENCAPSULATION WANADOO
 
La solution pour le numero du mois dernier etait :
 
login                                   "fti/xxxxx@fti"
mdp                                   "Motdepasse"
Service Name (optional)  "Le je laisse vide"
IP assigned by ISP            "Oui"
IP Address                       ""
Subnet Mask                     ""
VPI/VCI                        5/35
Encapsulation                      VCMUX
Dial on Demand                     "Decoché"
Idle Time (Minute)             "0"
MTU                                    "1400"
 
 
Voila voila, histoire ke mes galeres servent aux autres un jours !
 
[edit]
 
 
 
 
 
 
 
Salut ,
 
J'ai acheté un routeur 3COM pour remplacer la livebox qui passe son temps planter.
Mais, je suis depuis incapable de configurer la connection ADSL du routeur.
 
Je connais pourtant mon Login/motdepasse,
User Name et Password, ok je sais ce que ca veut dire.
 
Mais quel reglage doit on effectuer pour ses options la ?
 
Service Name (optional)  "Le je laisse vide"
IP assigned by ISP            "Oui"
IP Address                       ""
Subnet Mask                     ""
VPI/VCI                        0/38
Encapsulation                      VCMUX
Dial on Demand                     "Decoché"
Idle Time (Minute)             "0"
MTU                                    "1491"
 
J'ai essayé des tas de combinaisons de mot de passes differents :
fti/xxxx
fti@xxxx
fti/xxxxx@fti
 
Et rien n'y fait.
 
La del en facade du routeur m'indique que la "bete" est synchronisée. Mais dans les status ADSL j'obtient toujours ca :
   
Internet Settings
WAN Connection Type PPPOE
Status DISCONNECTED
Internet IP address N.A.
Subnet Mask N.A.
ISP Gateway Address N.A.
Primary DNS N.A.
Secondary DNS N.A.
WAN MAC Address 00-60-4C-CA-5C-21 (Mac adresse de mon ancienne live box que j'ai clonée).
 
et dans les logs ceci :
 
2003.08.01 01:21:35 PPPoE send PADI
2003.08.01 01:21:30 PPPoE send PADI
2003.08.01 01:21:25 PPPoE send PADI
2003.08.01 01:21:20 PPPoE send PADI
2003.08.01 01:21:20 Dial On Demand(PPPoE1)
2003.08.01 01:21:12 PPPoE send PADI
2003.08.01 01:21:07 PPPoE send PADI
2003.08.01 01:21:02 PPPoE send PADI
2003.08.01 01:20:57 PPPoE send PADI
2003.08.01 01:20:57 Dial On Demand(PPPoE1)
2003.08.01 01:20:50 PPPoE send PADI
2003.08.01 01:20:45 PPPoE send PADI
2003.08.01 01:20:40 PPPoE send PADI
2003.08.01 01:20:35 PPPoE send PADI
2003.08.01 01:20:35 Dial On Demand(PPPoE1)
2003.08.01 01:20:27 PPPoE send PADI
2003.08.01 01:20:22 PPPoE send PADI
2003.08.01 01:20:17 PPPoE send PADI
2003.08.01 01:20:12 PPPoE send PADI
2003.08.01 01:20:12 Dial On Demand(PPPoE1)
2003.08.01 01:20:05 PPPoE send PADI
2003.08.01 01:20:00 PPPoE send PADI
2003.08.01 01:19:55 PPPoE send PADI
2003.08.01 01:19:50 PPPoE send PADI
2003.08.01 01:19:50 Dial On Demand(PPPoE1)  
 
 
Voila.
 
mon install est composée de :
 
Le routeur modem (en question),
2 Portable en Wifi (non protegé pr l'instant)
et un PC en LAN (branché sur un des 4 port du routeur).
 
Que faire ?
Merci d'avance a ceux qui pourront m'aider.


Message édité par Lycos5 le 24-10-2005 à 13:25:43

---------------
FlickR | Speed matters | gtag:Arkht
mood
Publicité
Posté le 23-10-2005 à 21:15:04  profilanswer
 

n°2198674
Latinus
truc muche
Posté le 23-10-2005 à 21:21:25  profilanswer
 

A vérifier si wanadoo ne lie pas l'adresse physique de la livebox a son DHCP.
En d'autres termes : il est possible que wanadoo bloque l'utilisation de l'adsl à la seule livebox qui t'es fournie.
 
Attendre confirmation de personnes "plus au jus".


---------------
Forum Lokanova & Freelang
n°2198882
Lycos5
Don't feed !
Posté le 24-10-2005 à 08:45:26  profilanswer
 

Arf non...
Pourtant je suis meme allé jusqu'a cloner l'adresse MAC de mon ancienne Live BOX.

n°2198892
Jef34
Je ferai mieux demain
Posté le 24-10-2005 à 08:57:12  profilanswer
 

J'ai un 3Com Secure router
 
Login : fti/xxxx@fti
 
Tu as bien mis PPPoE ?

n°2198893
Lycos5
Don't feed !
Posté le 24-10-2005 à 08:57:58  profilanswer
 

Pour l'instant j'ai remis ma livebox dont je me sert comme d'un vulgaire MODEM qui a une IP :).
Mais je ne veux pas la garder (3€ / mois pour un modem c bien gentil).  
Pour les identifiants, oui, je suis bien en PPPoE.


Message édité par Lycos5 le 24-10-2005 à 09:00:05
n°2198896
Jef34
Je ferai mieux demain
Posté le 24-10-2005 à 09:01:16  profilanswer
 

Ah ok, le secure routeur n'a pas de modem, j'utilise un Speedtouch, donc pas de paramètre d'encapsulation à gérer


Message édité par Jef34 le 24-10-2005 à 09:01:33
n°2198900
Lycos5
Don't feed !
Posté le 24-10-2005 à 09:06:05  profilanswer
 

Ok, merci quand meme.

n°2199015
Lycos5
Don't feed !
Posté le 24-10-2005 à 10:39:00  profilanswer
 

ûp !

n°2199067
Lycos5
Don't feed !
Posté le 24-10-2005 à 11:24:42  profilanswer
 

Bon j'ai trouvé des infos :
 
VPI/VCI reglage a 3/35
encapsulation en VCMUX
et MTU A 500 pour commencer, mais a regler
(la valeur finale doit se trouver vers 1500-40 a peu pret).
 
Je vous donne des nouvelles.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Routeur 3COM officeconnect Wifi & wanadoo [Resolu]

 

Sujets relatifs
routeur + videos sur le netProblème de partage de connection en WIFI
Network Stumbler et routeurproblemes de reseau avec Routeur linksys
routeur DI-604 et réseau localMêmes canals sur tous les routeurs WIFI
besoin d'aide suite cd perdu avec club int modem wifiImpossible de valider Windows Genuine [résolu]
Coupures incessantes dans réseau WifiFreebox en Wifi "G" = Débit Bridé ?!
Plus de sujets relatifs à : Routeur 3COM officeconnect Wifi & wanadoo [Resolu]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR