Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1400 connectés 

  FORUM HardWare.fr
  Windows & Software

  Pb firewall Routeur Netgear RP614

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb firewall Routeur Netgear RP614

n°2263002
jiojio
Posté le 19-12-2005 à 21:17:22  profilanswer
 

Bonsoir,
Je viens de finir l'installation du routeur,  
mais il n'y a pas moyen de se connecter sur msn (et certains sites (non XXX))
j'ai fait quelques recherches (sur le forum et sur le net) et cela viendrait du firewall du routeur
quelqu'un pourrait me dire soit comment le desactiver !!!
merci

mood
Publicité
Posté le 19-12-2005 à 21:17:22  profilanswer
 

n°2263048
jiojio
Posté le 19-12-2005 à 21:43:03  profilanswer
 

up

n°2263056
cvb
Posté le 19-12-2005 à 21:46:37  profilanswer
 

:lol: j'ai le même et je n'ai aucun soucis pour me connecter ! ;)
Si t'as internet ça veut dire que le 80 est ouvert. Les sites que tu n'attrape pas, est-ce que tu les pings ?
 
@+

n°2263059
Wolfman
Modérateur
Lobo'tomizado
Posté le 19-12-2005 à 21:49:02  profilanswer
 

cvb a écrit :

:lol: j'ai le même et je n'ai aucun soucis pour me connecter ! ;)
Si t'as internet ça veut dire que le 80 est ouvert. Les sites que tu n'attrape pas, est-ce que tu les pings ?
 
@+


Strictement rien à voir.  
 
 
Jiojio -> tu as des exemples de sites que tu ne peux pas atteindre ?

n°2263063
cvb
Posté le 19-12-2005 à 21:50:47  profilanswer
 

Wolfman a écrit :

Strictement rien à voir.  
 
 
Jiojio -> tu as des exemples de sites que tu ne peux pas atteindre ?


 
 
Par défaut sur le routeur tout est "ouvert", il est assez simple et basic de config ! A moins qu'il est déjà mis des restrictions sur le routeur ce qu'il n'as pas précisé ! Ensuite, je sais bien qu'il n'y a pas que le 80...
 
@+


Message édité par cvb le 19-12-2005 à 21:54:49
n°2263067
Wolfman
Modérateur
Lobo'tomizado
Posté le 19-12-2005 à 21:54:40  profilanswer
 

C'est pas qu'il n'y a pas que le port 80...tu pourrais fermer le port 80 que ça n'empêcherait pas la navigation. Le port 80 n'est nécessaire que si il dispose d'un serveur web chez lui.

n°2263071
cvb
Posté le 19-12-2005 à 21:57:17  profilanswer
 

Wolfman a écrit :

C'est pas qu'il n'y a pas que le port 80...tu pourrais fermer le port 80 que ça n'empêcherait pas la navigation. Le port 80 n'est nécessaire que si il dispose d'un serveur web chez lui.


 
Perso, sur ce routeur j'ai fermé le port 80, une fois (c'est pour ça que je faisais référence à lui), j'avais plus Internet et je ne pingé plus ! Terminé ! Voilà :)
 
@+

n°2263099
jiojio
Posté le 19-12-2005 à 22:17:10  profilanswer
 

oui mais ca me dit pas comment desactiver ce fichu firewall
j'ai trois machines de connectés et aucune ne peut se connecter a msn, j'ai activer l'UPnP, car sur certain site il y a vait cette solution mais rien y fait, il veux rien savoir
si vous savez comment on le DESACTIVE, c tout ce que je demande !!!!!!!
MERCI

n°2263100
jiojio
Posté le 19-12-2005 à 22:18:43  profilanswer
 

ah et pi pour les exemples de site, y a deja hotmail, pas moyen de voir mes messages...

n°2263107
cvb
Posté le 19-12-2005 à 22:21:28  profilanswer
 

par défaut les ports son invisibles et aprés c'est toi qui bloque ce que tu veux dans "block service"...

mood
Publicité
Posté le 19-12-2005 à 22:21:28  profilanswer
 

n°2263109
cvb
Posté le 19-12-2005 à 22:21:55  profilanswer
 

jiojio a écrit :

ah et pi pour les exemples de site, y a deja hotmail, pas moyen de voir mes messages...


 
 
T'as un parfeu sur ton OS ?

n°2263120
jiojio
Posté le 19-12-2005 à 22:26:22  profilanswer
 

Block Service... j'ai mis sur NEVER...
 
et mon parefeu sur mon OS est desactivé...

n°2263127
cvb
Posté le 19-12-2005 à 22:30:59  profilanswer
 

jiojio a écrit :

Block Service... j'ai mis sur NEVER...
 
et mon parefeu sur mon OS est desactivé...


 
 
T'as des entrée dedans ? dans BlockService ?

n°2263130
jiojio
Posté le 19-12-2005 à 22:31:25  profilanswer
 

nop aucune, c'est vide

n°2263135
cvb
Posté le 19-12-2005 à 22:32:10  profilanswer
 

block Site ? vide aussi ?

n°2263137
jiojio
Posté le 19-12-2005 à 22:34:56  profilanswer
 

block site est en never...
block service idem
Advansed ports forwarding  non activé
Port triggering non activé  
Upmp activé...

n°2263139
jiojio
Posté le 19-12-2005 à 22:36:07  profilanswer
 

Il y a pas un moyen de tout desactiver d'un coup ??

n°2263140
cvb
Posté le 19-12-2005 à 22:36:22  profilanswer
 

perso, sur le mien il est désactivé :)

n°2263151
jiojio
Posté le 19-12-2005 à 22:41:39  profilanswer
 

bah ça ne le fait pas quand même :s

n°2263163
cvb
Posté le 19-12-2005 à 22:47:29  profilanswer
 

je ne sais pas, reset le et regarde ce que ça donne :)

n°2263164
trevor
laissez la vie vous étonner...
Posté le 19-12-2005 à 22:48:04  profilanswer
 

tu es sur que ca vient du routeur (enfin son fw) ?
parce que à partir du moment où tu peux surfer, et sauf si ton petit-frère noob en herbe s'est amusé à te blocker des sites, si 1 seul site passe, tous les autres doivent passer


---------------
TReVoR - http://dev.arqendra.net - http://info.arqendra.net
n°2263181
jiojio
Posté le 19-12-2005 à 23:04:54  profilanswer
 

j'ai connecté le modem directement sur mon port ethernet sans passer par le routeur, et là tout fonctionnent, mais ées que je repasse par le routeur tout se "rebloquent" (même avec seulement ma machine de branchée)

n°2263184
jiojio
Posté le 19-12-2005 à 23:06:14  profilanswer
 

à voir c'est le firewall du routeur qui "fait chier son monde " ^^

n°2263185
cvb
Posté le 19-12-2005 à 23:06:21  profilanswer
 

reset et reconfigure le basiquement et essaye !

n°2263226
jiojio
Posté le 19-12-2005 à 23:29:29  profilanswer
 

bon je suis repassé par mon hub...ça m'enerve lol

n°2263233
trevor
laissez la vie vous étonner...
Posté le 19-12-2005 à 23:37:32  profilanswer
 

flashage du firmware ?


---------------
TReVoR - http://dev.arqendra.net - http://info.arqendra.net
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Pb firewall Routeur Netgear RP614

 

Sujets relatifs
Livebox + routeur Dlink impossible à configurer = Resoluproblème de routeur
aide pour modem routeur wifi avec wanadooConfiguration Outpost Firewall 2.7
Routeur ADSL WiFi D-Link en Pont?pb deconnection intempestive avec routeur di624
Freebox en Routeur et redirections.Qui est connecté au WiFi ? - NetGear DG834G
Réseau local via routeur NetGear DG834G v2 
Plus de sujets relatifs à : Pb firewall Routeur Netgear RP614


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR