Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2133 connectés 

  FORUM HardWare.fr
  Windows & Software

  Routeur Alcatel 530i+carte ethernet+xp+j'en ai mare

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Routeur Alcatel 530i+carte ethernet+xp+j'en ai mare

n°1704017
pen007
Posté le 03-09-2004 à 08:45:24  profilanswer
 

Salut a tous,
 
D'abord,j'explique ce que j'ai comme materiel !
 
PC: P4 1.6 + 1024DDR + radeon9800 pro + ethernet 10/100mb + Slive 5.1 + 4 hdd + 3 lecteurs + P4800 deluxe ASUS + XP PRO SP2
 
Ligne : Adsl wanadoo 2240/416 avec routeur Alcatel 530i par ethernet via une ligne telephonique ISDN
 
Tout vas super bien, sauf ividement la chose la plus importante pour moi!!! :fou:  :fou:  :fou:  
 
Je n'arrvive a jouer en reseau, soit quand je cree ou soit lorsque je rejoint, la merde la plus totale
 
J'ai fait le tour du forum, on me parlait de PORT et de NAT,
j'ai ouvert les PORTS correspondants a certains jeux,mais toujours pareil, je n'ai pas NORTON, j'ai desactive mon FIREWALL.
 
Je suis bien contient que j'ai une IP pc vers le routeur, et une IP fixe du FAI vers le routeur, ca c'est ok !!!
 
Je ne sais plus quoi faire HELP HELP HELP HELP.
 
J'en ai mare de ce routeur, deux solutions:::::::
 
1.est-ce que quelqu'un saurait me dire comment faire ?????
2.est-ce que quelqu'un saurait me conseiller autre chose que ce routeur????
 
Je n'en peux plus, savoir que mes potes joue sans moi le week-end, cela devient assez stressant
 
Au secours, vous etes mon seul espoir !!!
 
 
 
 

mood
Publicité
Posté le 03-09-2004 à 08:45:24  profilanswer
 

n°1704174
frenchlove​r
Posté le 03-09-2004 à 10:37:51  profilanswer
 

Ben tu peux toujours te déplacer pour allez jouer chez eux  :D  
 
Plus sérieusement, quel est ton problème. Parce que je cite "soit quand je cree ou soit lorsque je rejoint, la merde la plus totale" c'est un peux vague.  
 
Quels sont les éventuels messages d'erreur... ???


---------------
Ce n'est pas parce que c'est difficile que nous n'osons pas, c'est parce que nous n'osons pas que c'est difficile
n°1704229
pen007
Posté le 03-09-2004 à 11:08:57  profilanswer
 

frenchlover a écrit :

Ben tu peux toujours te déplacer pour allez jouer chez eux  :D  
 
Plus sérieusement, quel est ton problème. Parce que je cite "soit quand je cree ou soit lorsque je rejoint, la merde la plus totale" c'est un peux vague.  
 
Quels sont les éventuels messages d'erreur... ???


 
merci de prendre attention a mon probleme,
 
il n'y a aps de messages d'erreur,
 
lorsque je joue en reseau,  
 
-soit je cree la partie et les autres joueurs arrivent a me rejoindre,mais je vois qu'ils sont bien dans le tableau du debut juste avant de lancer la part ( ils sont dans le tableau, mais ne savent rien faire ),et ils sont bloques. :fou:  
-soit les autres creent une partie, et la moi pareil, ils me voient dans le tableau, mais moi j'ai un message "temps de conexion ecoule",donc je suis bloque quelque part. :fou:  
 

n°1704272
pen007
Posté le 03-09-2004 à 11:29:55  profilanswer
 

pen007 a écrit :

merci de prendre attention a mon probleme,
 
il n'y a aps de messages d'erreur,
 
lorsque je joue en reseau,  
 
-soit je cree la partie et les autres joueurs arrivent a me rejoindre,mais je vois qu'ils sont bien dans le tableau du debut juste avant de lancer la part ( ils sont dans le tableau, mais ne savent rien faire ),et ils sont bloques. :fou:  
-soit les autres creent une partie, et la moi pareil, ils me voient dans le tableau, mais moi j'ai un message "temps de conexion ecoule",donc je suis bloque quelque part. :fou:


 
Je viens de decouvrir quelque chose
 
IP reseau pc 10.0.0.150 (connexion reseau)
IP reseau pc 10.0.0.138 (invite de commande dos arp -a)
 :??:  :??:  :??:  :??:  :??:  :??:  :??:  
 
AUSSI dans detail connexion reseau je n'ai pas de SERVER WINS ????


Message édité par pen007 le 03-09-2004 à 11:36:07
n°1704451
frenchlove​r
Posté le 03-09-2004 à 13:06:58  profilanswer
 

Quand tu dis que tu as déactiver ton firewall, j'imagine que c'est celui de Windows ??? Est-ce que tu as aussi déactivé celui de ton Routeur. Certain en ont un intégré...  
 
Vérifie les config du routeur pour voir si il n'en a pas...
 
Sinon, j'imagine que vous avez tous la même version du jeu. J'avais déjà eu un problème comme ça, mais c'est parce qu'il me manquait un patch :D


---------------
Ce n'est pas parce que c'est difficile que nous n'osons pas, c'est parce que nous n'osons pas que c'est difficile
n°1704455
ndi76
Posté le 03-09-2004 à 13:09:34  profilanswer
 

frenchlover a écrit :

Quand tu dis que tu as déactiver ton firewall, j'imagine que c'est celui de Windows ??? Est-ce que tu as aussi déactivé celui de ton Routeur. Certain en ont un intégré...  
 
Vérifie les config du routeur pour voir si il n'en a pas...
 
Sinon, j'imagine que vous avez tous la même version du jeu. J'avais déjà eu un problème comme ça, mais c'est parce qu'il me manquait un patch :D


 
certes mais en général tu as un message spécifique à ce sujet  ;)


---------------
Z'avez des questions ? Non.... bon je recommence
n°1704456
frenchlove​r
Posté le 03-09-2004 à 13:10:27  profilanswer
 

Ben oui, mais bon, on sait jamais...  ;)


---------------
Ce n'est pas parce que c'est difficile que nous n'osons pas, c'est parce que nous n'osons pas que c'est difficile
n°1704706
pen007
Posté le 03-09-2004 à 15:52:32  profilanswer
 

frenchlover a écrit :

Quand tu dis que tu as déactiver ton firewall, j'imagine que c'est celui de Windows ??? Est-ce que tu as aussi déactivé celui de ton Routeur. Certain en ont un intégré...  
 
Vérifie les config du routeur pour voir si il n'en a pas...
 
Sinon, j'imagine que vous avez tous la même version du jeu. J'avais déjà eu un problème comme ça, mais c'est parce qu'il me manquait un patch :D


 
non, j'ai essayer d'avoir des renseignements, mais rien,ce que je sais c'est qu'il y a un FW integre dans le routeur,on m,a dit d'ouvrir des ports, mais pareil,j'ai essayer de desactiver le FW du routeur, mais pas trouver

n°1705081
rootsayen
Jungle Cat
Posté le 03-09-2004 à 19:16:57  profilanswer
 

Le FW n'est pas activé par défaut sur le 530. Ce qu'il faut faire, c'est du port forwarding, dans la section NAPT (si c'est pareil que le 510) Dans ce menu, tu spécifies le port entrant, sortant (le meme), et l'ip local vers lequel il va etre redirigé.
 
Exemple, tu fais un ftp sur le port 21 de ta machine :
Tu auras donc ip entrante 0.0.0.0 (toutes)
port entrant : 21
port sortant : 21
ip local : l'ip de ton pc en local.
 
Va dans le menu napt de ton routeur, tu capteras :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Routeur Alcatel 530i+carte ethernet+xp+j'en ai mare

 

Sujets relatifs
Avis au possesseur de carte réseau PCMCIA top suxessbon routeur pour connect 8mbps?
lumiere de routeur netgear RP614 v2 qui est passée au vert .... ???Carte PCI Wifi comme point d'accès?
Deconnexion internet par USB des que ma carte réseau se connecteconnexion routeur qui tombe , virus ?
Aide pour avoir le Wifi sur un portable (avec routeur WRT54G)Routeur pour partager une connexion cable?
Probleme Config Point d'acces sur routeurDG834G et free dégroupé : déconnexions du routeur
Plus de sujets relatifs à : Routeur Alcatel 530i+carte ethernet+xp+j'en ai mare


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR