Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1974 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème de WiFi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de WiFi

n°1671106
smiley0041
Posté le 09-08-2004 à 12:35:58  profilanswer
 

Bonjour [:zytra]
 
Je viens rarement dans cette catégorie et j'espère que mon sujet ne sera ni mal placé ni récurrent [:romf].
 
J'explique le problème :
Des amis avaient acheté un "Pack eXtense WiFi Wanadoo". Ils souhaitaient avec ce même pack partager internet sur leurs trois ordinateurs. Ceux étant situés de la façon suivante : un au sous sol, un au rez de chaussé et le troisième au premier étage. Il y a une prise téléphonique au sous sol et au premier étage. Cependant le WiFi du pack Wanadoo ne passait même pas du sous sol au rez de chaussé ou du premier étage vers le rez de chaussée. Moi étant persuadé que le Pack WiFi Wanadoo étant une merde incomensurable car dépourvue d'antenne digne de ce nom je leurs fait rendre à Wanadoo et acheter un routeur/modem/switch WiFi Linksys WAG54G et une carte réseau WiFi PCi Linksys WMP54G. (de manière à placer les appareils de la manière suivante : routeur au sous sol + carte PCi dans le pc au rez de chaussée + carte WiFi de l'A7N8X Deluxe dans le pc du premier étage). On achète à la fnac afin de pouvoir rendre le matos si jamais il s'évérait que cela ne fonctionnait pas. Je place le routeur au sous sol et capte un signal sur le pc au premier étage (la carte pci prévue pour le pc du rez de chaussée étant grillée nous ne testons qu'au premier étage). Tout content nous allons rendre le matos à la fnac et racheter la même chose à montgallet pour récupérer les ~120€ d'écart avec le prix fnac. Et la, quand j'installe le tout, le WiFi ne passe plus nulle part : ils se produit le même pb qu'avec le pack Wanadoo. Il s'avère en fait que le signal que nous captions dans le pc du premier étage était le signal des voisins d'à côté  :cry:.
Résultat : on a une carte WiFi WMP54G qui sert à rien et un routeur WAG54G qui ne fourni internet qu'a un seul pc... Le matos a été acheté chez 186 Golden Gate et je doute qu'ils rembourse, et ils n'ont aucun autre produits que du WiFi en réseaux si jamais il fallait utiliser un avoir ...
Que puis-je faire ?  :(


Message édité par smiley0041 le 09-08-2004 à 12:53:22

---------------
Mon feed
mood
Publicité
Posté le 09-08-2004 à 12:35:58  profilanswer
 

n°1671198
smiley0041
Posté le 09-08-2004 à 14:04:29  profilanswer
 

up :o


---------------
Mon feed
n°1671283
com21
Modérateur
real men don't click
Posté le 09-08-2004 à 14:52:58  profilanswer
 

pourquoi ne pas tester au rdc étage ?
 
voir si le signal passe.


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1671301
smiley0041
Posté le 09-08-2004 à 15:01:52  profilanswer
 

com21 a écrit :

pourquoi ne pas tester au rdc étage ?
 
voir si le signal passe.

tu veux dire mettre le routeur au RDC et tester avec le pc à l'étage ? ben il n'y a pas de prise téléphonique câblée ADSL au RDC :/
 
sinon je pensais à quelque chose : est il possible, en achetant des adaptateurs Ethernet CPL et en concervant le WAG54G de résoudre le pb ? par exemple routeur/modem au 1eravec un adaptateur CPL ethernet, puis adaptateur CPL sur les deux ordis au sous sol et au RDC ?


---------------
Mon feed
n°1671316
com21
Modérateur
real men don't click
Posté le 09-08-2004 à 15:05:34  profilanswer
 

ça pourrais mais le CPL est pas super rapide....
 
tu est sur que tu ne capte pas le signal ? il est possible qu'a cause d'une mauvaise configuration tu ne trouve rien...
 
tu as essayé de mettre le routeur a coté d'un pc et de voir si t'arrive a te connecter au routeur via le wifi (sans le brancher à l'adsl bien evidement)


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1671320
mahieu
S+Ko
Posté le 09-08-2004 à 15:09:54  profilanswer
 

com21 a écrit :


tu as essayé de mettre le routeur a coté d'un pc et de voir si t'arrive a te connecter au routeur via le wifi (sans le brancher à l'adsl bien evidement)


 
ça me parait une bonne prmiére étape :D

n°1671345
smiley0041
Posté le 09-08-2004 à 15:23:34  profilanswer
 

oui ça marche parfaitement, le pc se connecte au routeur.


---------------
Mon feed
n°1671808
smiley0041
Posté le 09-08-2004 à 22:21:12  profilanswer
 

up


---------------
Mon feed
n°1672255
smiley0041
Posté le 10-08-2004 à 11:59:24  profilanswer
 

up


---------------
Mon feed
n°1672744
smiley0041
Posté le 10-08-2004 à 19:46:41  profilanswer
 

problème résolu avec l'aide de l'assistance technique Linksys et en mettant le routeur/modem WAG54G sur le pallier


---------------
Mon feed

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème de WiFi

 

Sujets relatifs
problème connexion WIFIprobleme installation modem wifi cegetel inventel , help ! (photos)
[free] Probleme avec freebox WIFIProbleme pack eXtence Wifi Wanadoo Inventel
problème wifi en ad hocProblème avec le wifi et Windows
Problème de réseau wifi ad-hoc avec carte Dlink DWL-G520+Probleme wifi
WIFI et ethernet problemeProblème Wifi
Plus de sujets relatifs à : problème de WiFi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR