Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1284 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème de reboot sous w2k pro : HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de reboot sous w2k pro : HELP

n°527979
orzabal
Posté le 25-01-2002 à 09:12:50  profilanswer
 

J'ai un gros problème. J'ai installé w2k pro sur ma machine. L'instal s'est bien déroulée, w2k s'est lancé convenablement ect... J'ai redémarré la machine, et depuis ca plante.
 
Le système se lance, puis j'ai un ecran en fond bleu et puis la machine reboote! J'ai tout essayé : mode sans echec, mode vga ect... J'ai viré toutes les cartes pci et lecteurs cdrom. je ne sais plus quoi faire. il n'arrete pas de rebooter en plein milieu.
 
Je n'ai pas l'original w2k, cela peut être mon problème. Mais alors je ne comprends pas pourquoi j'ai reussi l'instal et pourquoi il a démarré une fois.
 
intel p3 1000
128 mo
install NTFS
 
Merci à tous ceux qui pourront m'aider

mood
Publicité
Posté le 25-01-2002 à 09:12:50  profilanswer
 

n°528026
brains
In riding I trust !
Posté le 25-01-2002 à 10:15:59  profilanswer
 

ben si tu dis pas le méssage d'érreur qu'il te met on va pas avancer beaucoup  :sarcastic:


---------------
Débuter la moo chez les moants@HFR | Nikon D800 | On ne fait pas un calin chaste à une pute !, Lapattefolle
n°528043
orzabal
Posté le 25-01-2002 à 10:30:05  profilanswer
 

Ben y a pas de message d'erreurs, il ne fait que rebooter...
Quand je parle de "fond bleu" je ne parle pas de l'ecran bleu de la mort avec le message qui tue. Non, cet ecran bleu je l'ai AVANT d'arriver sous w2k. Il y a ecrit quelques phrases sur cet "ecran bleu" mais impossible de lire car la machine reboote brusquement.

n°528077
brains
In riding I trust !
Posté le 25-01-2002 à 10:47:03  profilanswer
 

Je dirais sans même l'avoir lu  :D  que c'est un vidage de la mémoire physique. Donc tu doit avoir unproblème dans ta RAM.  
Moi aussi, quand j'ai installé 2k ca le faisait. J'ai changé ma barette de RAM et ca a marché nickel.


---------------
Débuter la moo chez les moants@HFR | Nikon D800 | On ne fait pas un calin chaste à une pute !, Lapattefolle
n°528090
orzabal
Posté le 25-01-2002 à 10:57:22  profilanswer
 

OK merci :) Je vais en piquer une à un pote et j'essaye. Je te tiens au courrant !
 
Sinon, si c'est ca cela voudrait dire que ma barrette a un défaut? A titre d'info, j'ai pas de prob sous w98 pourtant

n°528109
brains
In riding I trust !
Posté le 25-01-2002 à 11:04:33  profilanswer
 

Nan mais moi ca faisait pareil. En fait, il enregistre qqch dans la mémoire qu'il est totalement incapable de retrouver. Et c'est ça qui le fait plantouiller.

n°528143
orzabal
Posté le 25-01-2002 à 11:23:11  profilanswer
 

Ouh la je te comprends plus là :heink: !
 
je dois changer ma RAM, pour que ca marche, mais en fait la ram que j'ai actuellement fonctionne bien???  :pt1cable:  
 
C'est un problème d'incompatibilité alors?
 
Excuse moi si je pose autant de questions mais j'aime bien savoir la cause à mon problème :)

n°528166
brains
In riding I trust !
Posté le 25-01-2002 à 11:33:23  profilanswer
 

Nan, je pense qu'il y a un défaut dans la RAM. Ce qui expliquerai que Zin stocke mais qu'il retrouve plus après. Résultat il plante.
 
T'as koi comme konfig ?

n°528193
orzabal
Posté le 25-01-2002 à 11:47:29  profilanswer
 

Tu veux dire comme matos? C'est un assemblé.
 
Intel p3 1ghz
une barrette 128 mo ram 133
dd 10go

n°528746
orzabal
Posté le 25-01-2002 à 15:58:15  profilanswer
 

Bon voici les resultats de mes tests :
 
- J'ai changé de barrette RAM : Marche toujours pas !  :non:  
- Je branche mon disque dur sur une autre machine avant de me lancer dans des maj de bios : marche toujours pas  :non:  
- En desespoir de cause, je reinstalle tout et... :hap: oh miracle ca marche !
 
Du coup, je suis pas plus avancé sur la cause du reboot mais j'ai redémmaré une dizaine de fois la machine et ca marche...
 
PS : a propos, j'ai reussi a décrpiter une phrase avant le reboot : "vidage de la mémoire physique"


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème de reboot sous w2k pro : HELP

 

Sujets relatifs
Problème DHCP qui foire la carte rezoXP : reboot en boucle depuis adsl ! Why?
erreur 777 ??? HELPHelp !!! Help
HELP routeur qui fait n'importe quoi avec le net :(problème pour défragmenter
URGENT probleme réseauProbleme que je n'arrive pas a resoudre
Plus de souris et clavier au reboot.Problème con, mais chiant sous W98...
Plus de sujets relatifs à : Problème de reboot sous w2k pro : HELP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR