Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2103 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème d'installation WIFI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'installation WIFI

n°2035120
SniperLk
Posté le 18-05-2005 à 18:04:25  profilanswer
 

Salut à tous,  
alors voila c'est la première fois que je configure un reseau wifi donc j'aurais besoin d'un peu d'aide.
Donc j'ai un PC1 branché à un modem USB ADSL, ce pc1 a également un dongle USB WIFI
Et un PC2 qui a lui une carte wifi ASus
 
L'installation de la carte et du dongle WIFI s'est faite sans problème (pour le moment j'ai pas installé les logiciels des constructeurs donc je suis avec l'assistant de XP SP2 sur les deux pc)
 
Je sais pas du tout ce que je dois faire maintenant, mon but est de partager la connexion du pc1 via le wifi pour que le pc2 ait le net..  
 
Merci d'avance !

mood
Publicité
Posté le 18-05-2005 à 18:04:25  profilanswer
 

n°2035137
com21
Modérateur
real men don't click
Posté le 18-05-2005 à 18:18:19  profilanswer
 

la premiere chose a faire est d'établir la connexion wifi en mettant les deux cartes en mode ad-hoc
et en mettant le meme ssid
la meme clé wep
et le meme canal


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2036362
SniperLk
Posté le 19-05-2005 à 19:50:09  profilanswer
 

Haa j'attendais justement ton avis  [:zytrayaisse]  
 
voila c'etait tout simplement le mode ad hoc.. Merci beaucoup !  [:romf]  j'avais lu dans le manuel de la carte ASUS que c'etait un autre mode...   [:mrbrelle]  [:neo_xp]  
PAr contre les deux cartes sont des G (et reconnu par windows comme des périphériques G)  et pourtant je suis en 11mbits...  
une idée ? [:opus dei]  
 
 [:romf]

n°2036364
com21
Modérateur
real men don't click
Posté le 19-05-2005 à 19:52:22  profilanswer
 

2 cartes ensembles = mode Ad-hoc
 
Carte + AP = mode infrastructure
 
 
Pas mal de personnes en mode ad-hoc sont en 11Mbits/s  (avec des cartes 802.11g) je ne sais pas pourquoi


Message édité par com21 le 19-05-2005 à 19:53:18

---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2036383
SniperLk
Posté le 19-05-2005 à 20:06:22  profilanswer
 

En fait j'ai ptet une idée
c'est pour un pote et son ancien PC Packar bell n'est pas à lui donc pas question de l'ouvrir, j'ai donc pris de l'usb et je viens de me souvenir qu'il n'a que de l'USB1.1 et je crois que le débit max du 1.1 est de 12mbits... c'est ptet l'explication..  
Bon enfin spa grave vu que c'est pas chez moi :D et je crois que mon pote n'a pas l'intention de faire de l'échange de fichier...  
 
 [:zytra]  [:romf]

n°2036407
com21
Modérateur
real men don't click
Posté le 19-05-2005 à 20:36:38  profilanswer
 

bah forcement en usb1 ça risque pas de depasser 11mbits/s


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2036431
SniperLk
Posté le 19-05-2005 à 21:07:13  profilanswer
 

[:mrbrelle]  [:mrbrelle]  [:romf]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème d'installation WIFI

 

Sujets relatifs
Problème d'installation d'une carte WIFI DWL-G520+probleme d'installation de carte wifi
probleme installation wifiprobléme installation wifi freebox avec 2 pc
Probleme d'installation Wifi-freeboxProblème d'installation réseau wifi
probleme installation wifi avec nouveau portable et borne inventelprobleme installation modem wifi cegetel inventel , help ! (photos)
Problème installation WifiProblème d'installation avec le pack wifi de Wanadoo
Plus de sujets relatifs à : Problème d'installation WIFI


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR