Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1697 connectés 

  FORUM HardWare.fr
  Windows & Software

  J'ai un probleme, un drole de probleme...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

J'ai un probleme, un drole de probleme...

n°2263323
Chainz - M​arseillais
Tout est relatif...
Posté le 20-12-2005 à 02:33:11  profilanswer
 

Salut a tous !  :hello:  
 
Je voudrais faire appel aux lumières de ce forum tant riches en genies en tout genres car je suis confronté à un problèmes des plus caucasses et sur tout des plus casses-co***, permettez moi l'expression qui m'ai été donné de rencontrer.
Je suis l'heureux possesseur d'une livebox inventel depusi 10 jour set ma connexion internet amrche parfaitement sur mes 2 pc installés par wi fi, sauf un des deux, le mien à de spetits soucis lorsquil sagit d'effectuer des protocoles internet specifiques tele que l'identificationa  ebay, l'accession à ma boite hotmail, l'envoi d'image sur skblog, ces outils qui me sont si importants ne focntionennt pas, je n'ai aucun par feu activé, j'ai tent sous differents navigatreuyrs, restauration de systeme, reinstallations en tout genre, rien y fait, ce probleme demeure encore et toujorus present.
 
 
qui pour me venir en aide ?

mood
Publicité
Posté le 20-12-2005 à 02:33:11  profilanswer
 

n°2263476
burnedsoul
Posté le 20-12-2005 à 11:03:21  profilanswer
 

A tout hasard, même si logiquement à l'installation de naviguateurs différents ça aurait dû le faire, as tu activé les cookies sur le naviguateur ?
Et sinon testé de désactivé le firewall du pc qui marche, juste le temps de tester ?

n°2263551
Chainz - M​arseillais
Tout est relatif...
Posté le 20-12-2005 à 12:14:37  profilanswer
 

cookies activés... pa de firewall sur lotre pc

n°2263588
tite_kikoo
Posté le 20-12-2005 à 12:55:02  profilanswer
 

le javascript est-il activé? je sais que pour hotmail cela peut jouer un rôle... par contre ce qui est étonnant c'est que logiquement en changeant de navigateur cela regle le problème... mais ça ne coute rien de vérifier!

n°2264147
Chainz - M​arseillais
Tout est relatif...
Posté le 20-12-2005 à 20:37:09  profilanswer
 

java activé..
 
 
up, kkun pourrait meclairer ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  J'ai un probleme, un drole de probleme...

 

Sujets relatifs
[ Partage de connexion au net ] Problème, après recherchesGros problème msn, internet explorer, lecteur windows media player
[Dreamweaver MX 2004] problème de liens dans le dossier à distanceproblème avec win 32 je ne sais quoi
Problème - PC qui rameproblème de routeur
probleme creation reseau vpnprobleme avec des logiciels
Problème config Outlook / Trend OfficescanRetour vers le Futur : Probleme apres une copie Disque à Disque
Plus de sujets relatifs à : J'ai un probleme, un drole de probleme...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR