Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1978 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème de débit sur adsl free

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de débit sur adsl free

n°2023972
tierceman
Posté le 08-05-2005 à 16:40:42  profilanswer
 

J'ai envoyé il y a une semaine un mot sur mes problèmes de connexions free.
J'ai réussi à connecter ma freebox avec le cable ethernet mais le probleme est le même qu'avec le cable usb
J'ai à nouveau testé ma ligne sur le site de free et pareil le debit upload est normal mais par contre le download atteind le niveau d'un modem 128k (telechargement des pages web à 10ko/s) donc pas super top pour du 10 mega
 
Après avoir appelé la hotline 3 fois pour me donner des conseils que j'avais dejà fait comme
Vérifier le fonctionnement de la freebox chez un copain c'est nickel
le cable ethernet c'est bon aussi
etat de la carte reseau ethernet realtek family nickel
J'ai même reformaté mon disque dur
Cela ne marche toujours pas
Que dois-je faire?
Je réalise biensûr le test débit en desactivant les firewall mais ça change rien...
Est ce un virus? style trojan? J'ai aussi fait analyser mon disque sur le site secuser rien. J'ai viré tous les mouchards avec spybot et ad aware.
Je ne crois pas que cela vienne du filtre car mes communications tel avec freebox sont excellentes.
Est-ce un problème avec norton antivirus ??? je ne vois plus que ça...
Tout fonctionne correctement sauf ça... je vais desinstaller norton si ça ne marche pas que puis je faire encore??
 
 
Merci d'avance

mood
Publicité
Posté le 08-05-2005 à 16:40:42  profilanswer
 

n°2023976
com21
Modérateur
real men don't click
Posté le 08-05-2005 à 16:41:52  profilanswer
 

www.degrouptest.com      combien obtiens tu ?
 
et sur http://adsl.free.fr/comptes/testdebit.html   combien obtiens tu ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2024065
tierceman
Posté le 08-05-2005 à 17:36:13  profilanswer
 

Débit descendant (download)
Taille du fichier 81,68 ko
Durée 4.797 secondes
Débit 136,23 kbit/s (17,03 ko/s)  
 
Débit montant (upload)
Taille du fichier 10,21 ko
Durée 0.209 secondes
Débit 391,37 kbit/s (48,92 ko/s)
 
 
voilà j'ai oublié de te dire aussi que j'avais deja fait un hard rebbot aussi en debranchant 4 fois la freebox  
Merci

n°2024067
tierceman
Posté le 08-05-2005 à 17:37:37  profilanswer
 


 
Caractéristiques générales de la ligne :
 
Code Commutateur Local :  CHA74 [Couverture]  
Nom Commutateur Local :  LE CHABLAIS  
Longueur de ligne :  575 mètres  
Affaiblissement :  8.63 dB  
[Estimation] Débit descendant ADSL :  8187 kbps (1023 ko/s)  
[Estimation] Débit descendant ADSL 2+ :  25465 kbps (3183 ko/s)  
 
Caractéristiques IP/ADSL France Télécom :
 
Plaque ADSL :  RHAL-4  
Type de DSLAM :  ALCATEL ou ECI ou LUCENT  
Zone Dense (> 20 000 lignes) : Oui  
Débit IP ADSL Max :  6 à 8,6 Mbit/s  
 
 
et j'obtiens ça sur degrouptest
Je comprends pas


Message édité par tierceman le 08-05-2005 à 17:38:26
n°2024088
Manaloup
Posté le 08-05-2005 à 17:50:06  profilanswer
 

testé avec un autre modem ?

n°2025009
tierceman
Posté le 09-05-2005 à 14:58:50  profilanswer
 

normalement la freebox marche très bien je l'ai testé chez quelqu'un d'autre et ça marhe sans souci.
Est ce que cela peut venir d'un driver sur XP qui ne marche pas très bien? En particulier sur les navigateurs Mozilla et internet explorer (lenteur).
Par contre le debit en échange de données sur msn est pas mal...
 
Je ne sais plus trop quoi faire?
Et pour l'essai avec un autre modem j'essaie avec quoi? une autre freebox? Ou carrement un autre modem...
Merci

n°2025029
tierceman
Posté le 09-05-2005 à 15:20:21  profilanswer
 

et pourquoi le debit download est si bas alors que l'upload marche bien je viens de faire un nouveau test sur 60 millions de conso et même chose que sur le site de free . Upload bon et download mediocre.,,????? :'(

n°2032154
gegene16
Posté le 16-05-2005 à 09:42:20  profilanswer
 

Pour ajouter de l'eau à ton moulin (désolé, je ne vais pas pouvoir t'aider plus), je suis éxactement dans le même cas que toi, à la différence que j'ai un Sagem Fast 800. Depuis mon passage au "10 Méga", mon débit descendant est catastrophique (inférieur à un 56K) alors que mon upload est tout à fait satisfaisant.
 
J'ai tenté de régler ce problème par le biais de leur site, mais les réponses apportées par les conseillés ne m'ont été d'aucun secour !
 
Bilan, il va falloir que je les appelle, en étant sur d'avance que je vais devoir batailler ferme avant que mon problème ne soit résolu.

n°2049719
nicobourge​t
Posté le 02-06-2005 à 02:07:45  profilanswer
 

j'ai le même problème sur un modem fast 908...
 
Avez vous trouvé une solution?
 
merci de me prévenir :)

n°2049720
nicobourge​t
Posté le 02-06-2005 à 02:09:16  profilanswer
 

c'est vrai qu'avec free on a tjrs beaucoup de problemes...


---------------
nico
mood
Publicité
Posté le 02-06-2005 à 02:09:16  profilanswer
 

n°2049721
Manaloup
Posté le 02-06-2005 à 02:18:48  profilanswer
 

que donne un test la nuit ? et le jour  :o

n°2050362
nicobourge​t
Posté le 02-06-2005 à 17:38:56  profilanswer
 

bon apparement ca a l'air beaucoup mieux, ma connection vennait de se mettre en place, deplus je fesais un up en même temps que de DL, et c'est surement pour ceci


---------------
nico
n°2051615
frozman
--:: d{-_-}b ::--
Posté le 03-06-2005 à 21:01:59  profilanswer
 

Cela ne viendrait-il pas d'un problème de pare-feu trop restrictifs? Parce que la vu les caracteristiques de ta ligne cha devrait demenager grave...
 
Si tu dit que ton matos fonctionne correctement ailleurs, sans ton PC, c'est que le probleme est logiciel.
 
PS: Nicobourget, le fait que tu UP et Down en mm temps n'influence pas l'un ou l'autre des debit, ou alors c'est que ton PC rame vraiment, et c'est lui qui bride les transferts.

n°2051787
nicobourge​t
Posté le 04-06-2005 à 01:16:18  profilanswer
 

oki frozman ,c'est p'tet du as mon pc où beacoup de transferts tournent en même temps.
 
Aussi, le problème de connection vennait des drivers ou firmware je sé pas trop, toujours est il que j'ai mis à jour et j'ai un debit de 7,7mbit/s au lieu de 10 mais ca me convient tres bien ;)


---------------
nico
n°2054004
tierceman
Posté le 06-06-2005 à 15:15:42  profilanswer
 

Ma connexion ramait toujours il y a encore 3 jours ....
Maintenant et sans raison ça marche du tonnerre... Donc ça venait sûrement de chez eux puisque je n'ai fait ces derniers temps aucune modification sur la config de mon ordi.....
Un mystère FREE.....
Bon courage à vous tous et surtout arretez d'appeler leur hotline car ils sont incompétents....
Demandez plutôt conseil à des amis(on se croirait à "qui veut gagner..." ) qui s'y connaisse...

n°2054012
nicobourge​t
Posté le 06-06-2005 à 15:20:29  profilanswer
 

oué c'est sur je suis complètement d'accord; en plus ca coute cher!!


---------------
nico

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème de débit sur adsl free

 

Sujets relatifs
Problème insolubleProblème pour désinstaller IE
Probleme de spywareProbleme pour limiter les utilisateurs
Problème de destination de fichier...pb free en routeur et wifi
problème avec le lecetur windows media sur du xp sp2Problème groupe de travail réseau
Problème Free ADSL dans le 63 : débit anormaux!problème de débit sur Free adsl
Plus de sujets relatifs à : problème de débit sur adsl free


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR