Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2356 connectés 

  FORUM HardWare.fr
  Windows & Software

  Mise en réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mise en réseau

n°2043880
mhido
Posté le 27-05-2005 à 00:36:36  profilanswer
 

Salut
 
je voudrais relier 2 pc avec 1 cable croisé pour partage de fichier et de connexion  
 
Voila la Config que j'ai faite
 
2 pc Xp pro connectés entre eux par 1 cable croisé
 
1) Quand le je branche le cable les 2 affichent : Connécté au réseau local
 
2) ****pc1 => ( pc1 relié à un Sagem FAST 800 ADSL )
ip:192.168.0.1
mask:255.255.255.0
   ****pc2=>
ip:192.168.0.2
mask:255.255.255.0
passerelle: 192.168.0.1
 
3) les ping ne passent pas dans 1 sens et dans l autre
 
4) aucun partage de fichier ni de connexion
 
5) Pour verifier que les 2 pc se reconnaissent j ai changé la config et j ai mis sur les 2 pc la meme adresse ip ... je reçois sur le pc1 une alerte : conflit d'adresse ....
 
6) J'ai essayé le cable sur 2 autres pc et la Miracle ça marche ... le bléme ne vient donc pas du Cable
 
7) Les Firewall sont desactivés
 
La chui vraiment paumé  
Une aide ne serait pas superflue


Message édité par mhido le 28-05-2005 à 11:42:02
mood
Publicité
Posté le 27-05-2005 à 00:36:36  profilanswer
 

n°2043941
jean pierr​e
Posté le 27-05-2005 à 08:50:41  profilanswer
 

les different protocoles tcp/ip, microcosoft, qos par exemple ont ils ete installé des 2 cotés

n°2043943
darren
bing blang blaow
Posté le 27-05-2005 à 08:56:13  profilanswer
 

Installés et activés dans les services ?

n°2043959
jean pierr​e
Posté le 27-05-2005 à 09:15:48  profilanswer
 

accessoirement je suis tomber sur ce lien si ca peut aider
 
http://forum.hardware.fr/hardwaref [...] 4018-1.htm

n°2044557
mhido
Posté le 27-05-2005 à 18:14:08  profilanswer
 

j pense que tout a été installé pcke j viens d formaté les 2
j vais essayer la manip (WINS , netbios ) qu'il y a dans le tuto
Espérons que ça va marché :)

n°2044573
parae
Id PSN : Upohme
Posté le 27-05-2005 à 18:38:14  profilanswer
 

Pas de firewall d'actif ?

n°2044849
mhido
Posté le 27-05-2005 à 23:12:49  profilanswer
 

Nan pas de firewall
tous les protocoles et services UP
 
une petite nouveauté aprés un redemarage
 http://smexx.ifrance.com/smexx/1.jpg
 
 
 
La vraiment j y catch plus rien :/

n°2044945
gatsusat
Posté le 28-05-2005 à 08:41:53  profilanswer
 

ben ton cable reso doit etre merdique

n°2045630
mhido
Posté le 29-05-2005 à 00:00:04  profilanswer
 

Le cable ... j pense pas
J l'ai fait moi meme et j l'ai testé entre 2 autres machines il marche IMPEC

n°2045698
parae
Id PSN : Upohme
Posté le 29-05-2005 à 07:16:44  profilanswer
 

Je pense aussi que c'est ton cable réseau... et il a beau marché Impec, des fois il en faut peu pour que ca amrche plus (genre tourner le cable ou légèrement touché la connectique RJ45).
 
De toute facon la logique veut :
Si tu as un problème de réseau vérifier :
1.La couche physique: La connectique et donc vérifier le cable, que ta carte soit bien branchée...
2.Ouh là je sais plus mais c'est d'abord la connectique... :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Mise en réseau

 

Sujets relatifs
Help mise en réseau 2 PC avec wifipb mise en reseau petite entreprise
Pb de mise en réseau wifi entre un pc et un portableWin XP: connexion réseau fermée lors d'une mise en veille
Mise à jour automatisée pour 10 pc en réseau ?mise en reseau switch+pc+speed touch v
Activation réseau et mise en veille prolongéeProblème mise en réseau WiFI mode ad-hoc
Pb de mise en réseau wifi ad hocProbleme de mise en reseau de 3 pcs !!!
Plus de sujets relatifs à : Mise en réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR