Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2817 connectés 

  FORUM HardWare.fr
  Windows & Software

  Gros problème de réseaux local !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème de réseaux local !

n°1137805
Killuminat​i
Posté le 24-04-2003 à 17:54:50  profilanswer
 

Voilà, j'ai une icone (2 ecrans avec une croix rouge) en bas a droite et il y a marqué "un cable reseau est débrancher".
pourtant la carte réseau est neuve (je l'ai changer je croyais que ca venait de mon ancienne carte réseau) et sur mon autre pc ca a commencer a faire pareils c une carte mere soltek nforce 2 avec le lan intégrer ! je sais plus quoi faire. J'ai win xp sur les 2 pc.  
 
P.S je pense pas que ca vienne du cable rj45 car il y a 1 mois sur mon j'avais résolu le prob en changeant la carte réseau, mais la ca marche plus...


---------------
http://www.chauffage-plomberie-78.com
mood
Publicité
Posté le 24-04-2003 à 17:54:50  profilanswer
 

n°1137810
Alas2708
Posté le 24-04-2003 à 17:57:26  profilanswer
 

C un rezo sans hub?(2 pcs connectes directement)
verifie que les cartes rezo soient bien installees...
verifie ton cable (pas de coups dedans... etc...) verifie que les paires sont bien croisees (dans le cas du rezo ss hub)...

n°1138264
Killuminat​i
Posté le 25-04-2003 à 08:05:53  profilanswer
 

Alas2708 a écrit :

C un rezo sans hub?(2 pcs connectes directement)
verifie que les cartes rezo soient bien installees...
verifie ton cable (pas de coups dedans... etc...) verifie que les paires sont bien croisees (dans le cas du rezo ss hub)...


oui il sont directement connecté...et c'est quoi les paires ?
les carte réseaux sont bien installé ca c'est sur ;) ;)


---------------
http://www.chauffage-plomberie-78.com
n°1138267
keyzer93
Les consignes jy chi' d'ssus
Posté le 25-04-2003 à 08:09:49  profilanswer
 

Euh les cartes sont bien en mode Enable et non Disable ?
Ton câble réseau est bien un cable CROISE ?
 
Check ces 2 points

n°1138512
Killuminat​i
Posté le 25-04-2003 à 12:10:56  profilanswer
 

Keyzer93 a écrit :

Euh les cartes sont bien en mode Enable et non Disable ?
Ton câble réseau est bien un cable CROISE ?
 
Check ces 2 points


ouais c enable et le cable je c pas si c croisé mais il a fonctionner pendant un an :pt1cable:


---------------
http://www.chauffage-plomberie-78.com
n°1138516
com21
Modérateur
real men don't click
Posté le 25-04-2003 à 12:17:30  profilanswer
 

le cable est bien enfoncé ? ;)
 
test un autre cable, test ton cable chez qlq d'autres


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Gros problème de réseaux local !

 

Sujets relatifs
problème avec les nouvelles fenêtreshelp help gros probleme sur un serveur
Probleme avec ghost+XP et 2 partitions: une en FAT32, l'autre en NTFSGROS PB HELP ME PLZ
problème virus : DUPATOR!Gros problème avec mes USB sous WinXP
probleme install windows xp pro???Probleme de lenteur du PC... aprés re-installation de Win XP Pro
Plus de sujets relatifs à : Gros problème de réseaux local !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR